MB Asus M2N-CM DVI выключение через 2 секунды

Помогите горю кто может.
Проблема в следующем: если на плату подключены оба питания с блока (24 и 4 пина), то после нажатия кнопки включения плата стартует и через 2-3 секунды выключается.
Если не подключать 4-пиновое питание (ATX12V для процессора), то выключения не происходит.
На пост карте в любых случаях нули.
Пробовал после включения замыкать ресет, тогда плата не выключается.

КЗ по 12 вольтам нет, я прозванивал/снимал/менял все мосфеты в питании процессора, снял сетевую карту - выключение происходит в любом случае, когда подключен разъем ATX12V.

На PWRBTN идет 5 вольт, на РЕСЕТ 3 вольта, по USB КЗ нет и есть законные 5 вольт.

Может мост мозги парить или нет, кто что думает по этому поводу?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Привет.
У меня другая мамка ASUS M2N-MX SE, но симптомы те же.


Причем деффект появился внезапно и сам по себе работал комп, потом перестал стартовать
Все элементы ШИМ-питателя процессора звонятся исправно (напруги не мерял)
Сначала заменил все конденсаторы на выходе преобразователя - банки 3300мкХ6,3В
Не помогло.
Поменял входные емкости +12В (стоят тут же неподолеку) 1000мкХ16В. Плата запустилась.
Сколько будет работать - не знаю, но пока ряд старт-стопов проходит.
На всякий случай еще поменяю BIOS на последний.
В общем, пробуй проделать те же манипуляции - может быть поможет.
Процессор стоит не самый мощный - Ahtlon LE-1620 (45W)

Я тоже нарвался на такую дурь. Материнка Asus M2N-CM DVI rev:2.00G
В посте проходит до инициализации USB, там на 0,5 сек подвисает и вырубается. Успеваешь глянуть что-то типа 00 USB Keyboard inicialesed ___ и всё. Опыт предыдущего комментатора невозможен т.к. в питании проца все кондёры твердотельные и не текут (проверил). Да, не имеет знаечения подключён 12В 4-pin разъём или нет. Знаю что на асусах сложно сбросить БИОС. Переставить перемычку на CLR_BIOS смысла нет ибо не помогает. зачем она там мне не понятно. Причём это на всех асусовских матерях. Рецепт один: вынуть батарейку на 3-4 часа. Не меньше. Почему - хз.
Я так и сделал. После вставил батарейку и запустил. Материнка не проверяла USB, но выдала что-то типа неисправен БИОС. Нажмите F1 и восстановите или F2 и продолжайте загрузку по-умолчанию. Жмёшь F1, заходишь в БИОС, ходишь по пунктам и ищешь в чём же дело? Не успеваешь дойти до сохранения как мать вырубается. Прикидывая время хождения понимаю что если бы я обновлял БИОС, то мать вырубилась как раз посередине процесса. Так что буду шить саму флешку.

Только что попробовал... Флешь битая. Производства MXIC 4-mbit.

У меня из статистики по такой плате и подобных её. если ПОСТ начинает бежать то мелкий транзистор по включению. Слет БИОСа и самое основное мрёт мост. Если погреть мост градусов 200 в тичении 2-3 минут прямо на кристалл то можно дефектировать болячку.

Спасибо, мил человек. Погрел мост и все запустилось

ситуация такая же как у ТС, на такой же самой матери, пост карта молчит (No debug)
биос перешивал(разные версии), во время работы(2-3 сек) напряжение проца появляется 1,45В
до меня какой то мастер уже снял сетевой чип
кста. поведение одинаковое с мс биоса и без нее

Также имеется эта мать M2n-CM DVI. Работала исправно, правда мост сильно грелся.. Заменил ее на другую. После она полежала полгода, решил на нее поставить проц. В итоге, диод дежурного напряжения горит, вентиляторы крутятся, а изображения нет... Вздутых конденсаторов на плате нет, прозванивал обвязку процессора мультиметром, все норм.. Где еще копать не знаю...

Подтверждаю, мост погрел, запустилась. А была так же как и в первом посте. ASUS M2N-CM DVI.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей