IP-S350A2-0 очень долго включается (решено)

Подскажите пожалуйста, что делать.
После включения 220В 50Гц на системном блоке загорается индикатор питания.
На всех клеммах питания материнской платы (разъем 24 клеммы) напряжение около нуля за исключением:

POWER ON (зеленый) и +5В Sby. Со временем эти напряжения начинают расти и через 5 минут (в начале, месяц назад 2 минуты) индикатор питания гаснет и далее все включается нормально.
Напряжение сети 231-233 вольта
время ; +5 Sby ; Power On
0 мин ; 3.36; 3.36
1.5 мин; 3.60; 3.62
3.0 мин; 3.69; 3.65
4.5 мин; 5.0; 0 включение

Внешне в блоке питания ничего необычного не увидел.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя UAM

А внутренне?
Конденсаторы в дежурке, как везде пишут, уже заменили ?

У кошки 4 ноги... Вход, выход, земля и питание.

Нет не менял, поскольку о таком дефекте не читал.
Схему нашел только IP-S350AJ2-0, в цепи "+5 VSB" надо менять С33 и С34?

Аватар пользователя UAM

Желательно. Но важнее С7, С32, С15

У кошки 4 ноги... Вход, выход, земля и питание.

Большое спасибо!
Но на схеме из форума IP-S350AJ2-0 С15 не могу найти.

Аватар пользователя UAM

IP-P350AJ2-0 вар.2

У кошки 4 ноги... Вход, выход, земля и питание.

Спасибо, нашел.

После более внимательного осмотра БП увидел что С32 вздулся.
Большое спасибо за консультацию.

Заменил С32 (1000мкф 6.3V). Блок питания стал работать нормально.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей