GIGABYTE GA-8GE800 не стартует, автостарт

Материнка GA-8GE800 не стартует, посты не бегут, в спикер не пищит, при подаче питания сразу крутит вентиляторами, при этом первые несколько секунд реагирует на ресет, светится CLK, затем ресет залипает и гаснет CLK. Нет питания на память, не формируются питания на транзисторах APM3055L(Q96, Q97) поменял на IRLR2905 и 15N03L Q93, пока не менял, транзисторы звонятся как рабочие, на истоках Q93 и Q96 есть питание 3,3В на остальных ногах трёх тразиторов Q93, Q96, Q97 нули. Управление приходит с W83301R питание в норме 5В, поменял на W83301GR ничего не изменилось. Настройки биос сбросил (сейчас без батарейки), ничего греющегося, сколотого, сгоревшего не обнаружено. На нажатие на мосты, радиатор процессора не реагирует. Удерживанием кнопки 4 секунды "вкл" не выключается. Питание юга 1,5В , процессора 1,6В(селерон Р 2ГГц Core voltage (V) 1.25 - 1.525). Процессора заменить пока нет, думаю нет смысла пока материнка не выключается удерживанием кнопки 4 секунды, биос шить пока думаю тоже нет смысла по той же причине. Подскажите, пожалуйста, куда и как копать. Спасибо.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя Orest

FAS : "Автостарт 8GE800" , "Подскажите, пожалуйста, куда и как копать"
-ATX_PS_ON -> Q98 -> Q126 -> 107pin IT8712 (GB - смещение 31 от обычной)

После замены мульта работает нормально. Спасибо.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей