GA-K8NMF-9 не включается

Изначально пришла с автостартом, просевшим напряжением на кнопке PwrOn и горячим мультом IT8712F-A GXS (Ga).
Был заменён мульт, автостарт пропал, напряжение на кнопке PwrOn поднялось до +5, но материнская плата не хочет c неё включаться....
При принудительном включении с процессором, на PwrOn +5, Reset +5, на пост карте - залипший Reset, на процессор питание не идёт, и самое странное на памяти вместо 1,3в - 0,13в, вместо 2,6в - 0.3в...
Прозвонил Q79, Q80, Q76 - живые, в разъеме питания ATX и ATX 12v, на землю ничего не коротит
Nforce 4 нагревается, но не сильно...

Ремонтом занимаюсь недавно, пните пожалуйста, куда копать дальше?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Озвучьте всю маркировку (три строки) исходного MIO и того MIO, который вы поставили.

Снятый:
IT8712F-A
0529-GXS
ML35N2GB

Поставленый:
IT8712F-A
0317-GXS
MGF3M2GB

Кстати когда ещё не заменил мульт, проверил напругу на памяти, она была такой-же как сейчас...

Озвучьте выходные напряжения дежурных стабилизаторов.
Было бы неплохо отследить цепь от кнопки PWR_ON до контакта PS_ON на разъеме БП и озвучить напряжения в промежуточных точках (для MIO от Gigabyte необходимо помнить о смещении выводов на 31, если я не ошибаюсь).
Хотя я бы спрогнозировал проблемы с ЮМ.

Q75 APL1084 (под PCI слотами) в дежурном режиме Vout - 0.76в, включеный принудительно Vout - 3.36в
Q99 APL1117 (под Nforce4) в деж. Vout - 0.07в, вкл. Vout - 1,5в
Ещё есть 2 мосфета рядом с разъёмом ATX, маркировка D408, даташит ненашёл, на всякий выкладываю тоже
Q77 деж - 5в, вкл - 5в
Q78 деж - 1,84в, вкл - 4,91в

Озвучьте на всякий случай напряжения на всех выводах элементов в дежурке.

mk8666 писал(-а):
маркировка D408
AOD408 вроде бы:).

Аватар пользователя versal

Очень похоже на то, что ваш nForce4 имеет практически КЗ по цепям дежурного питания +3.3VSUS и 1.6VSUS.
Однако с дежуркой у БП, который питал данную матплату, было всё совсем плохо.

БП мой личный рабочий, тестовый... все питания в норме...
Плату списали на дохлый Nforce4... отдана клиенту...
Всем откликнувшимся спасибо!

Проблема с такой же мамой.Кулер вращается,post control не проходит.Карта показывает pwr.error.Проц холодный.Сильно греются мосты.
Q73 1.68/3.36/3.56
Q278 0.03/1.58/3.47
Q277 1.58/5.10/3.07
Q70 1.24/3.36/3.49
Q24 0.03/1.57/10.14
Q23 1.57/12.17/2.88
Q22 0.03/1.44/0.00
Q21 1.44/12.18/1.05
Q20 0.03/1.44/0.00
Q19 1.44/12.18/1.05
Q75 5.13/3.48/2.23
Q77 5.13/5.19/1.50
РЯДОМ С НИМИ ,НЕ МОГУ НАЙТИ НОМЕР 0.03/1.33/2.58
Q78 5.14/5.14/10.17
Q79 1.33/3.04/0.33
Q76 2.60/3.04/5.40
Заранее благодарен за помощь...

AlexNadi писал(-а):
Сильно греются мосты
Во множественном числе:)?

А в остальном рекомендуется указывать стандартные названия выводов элементов (G, D, S или B, C, E или In, Out, Adj), а заодно и маркировку элементов.
К тому же неплохо указывать тип стабилизатора (линейный, импульсный) или указывать, что элемент является коммутатором. Ну и указывать, что питается от того или иного стабилизатора/коммутатора.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей