GA-965P-DS3 нет запуска

Доброго времени суток, господа ремонтники) Суть проблемы такова: передали на восстановление плату после длительной работы с дешёвым БП, при попытке включения ОЧЕНЬ медленно раскручивается вентилятор на процессоре и больше нет никакой реакции... Из внешних признаков могу отметить следы сильного перегрева в районе транзистора Q293 и не очень сильного в районе LQ2, также в дежурке немного греется сетевой чип (вместе с этими транзисторами), нагрева Q332, RQ1 и юга нет. Сетевой под замену или помимо этого нужно что-то ещё сделать? Если нужны какие-то замеры - выложу по запросу)


Перенес в Песочницу.
maco

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Цитата:
ОЧЕНЬ медленно раскручивается вентилятор на процессоре и больше нет никакой реакции

А дальше крутится, останавливается, раскручивается сильнее? Питание кулера? Может кулер дохлый.

Цитата:
Если нужны какие-то замеры - выложу по запросу

Напряжения на транзисторах в дежурке, а лучше фото что и где замерили. Проверить ЮГ на КЗ. Без ОЗУ как себя ведет и проведите более полную диагностику. Чем больше информации по диагностике тем быстрее ответят.

Раскручивается, но обороты повышаются очень медленно, кулер живой 100% (снял с другой системы вместе с процом чтобы проверить плату). Юг живой тоже 100%, ни в дежурке ни при включенной плате не греется. Остальное (измерения и поведение без оперы) выложу завтра. P.S. спасибо за оперативный ответ)

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей