GA-7VT600P-RZ

Принесли мать без проца. Перед установкой решил проверить напряжения питания проца, при помощи перебора ВИДов.
Оказались следующие
- вместо 1.1 в. есть 1.17 (папспортные нормы при ВИДе 11110)
- 1.125 - 1.20
- 1.150 - 1.22
- 1.850 - 1.970 (ВИД 00000).
Питание ОЗУ в норме 2.53 в. Измерение проводились мультиметром С1-107 (советский осциллограф-мультиметр).
Конденсаторы меняны, результат не изменился. В чем проблема. Чревато ли это будет для проца, боюсь пока его втыкать...

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя Cyrix

+/- 6% это вполне может быть погрешность мультиметра + неидеальность ШИМ

На других платах (asus) напряжение почти идеальное (паспортное). Я ж вот и хочу выяснить будет ли это приемлено процессором... Ведь спалить его - как два пальца об асфальт... roll

Аватар пользователя Cyrix

Во-первых мерял ты без нагрузки.
Вот глянь к примеру здесь:

[img][520:400]cyrix.newmail.ru/P4.JPG[/img]

Это из даташита на P4, не думаю что у Athlon чтото кардинально отличается.

Может кто может померять напряжение на ключе, который стоит выше батарейки на этой маме

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей