Fujitsu Siemens Esprimo Mobile V5545. Неустойчивая работа.

Fujitsu Siemens Esprimo Mobile V5545. Wistron C45.
Пришел пол года назад. Среагировало видео на прогрев. Заказал. Сменил. Включается, но молчит. При надавливании на один край СМ - пошел осмысленный запуск.
Снял мост - под ним никакого криминала. Перекатал - все работает.

Был еще паленый шлейф доп. USB - сменил, USB заработали.
Вернулся. Запускается и молчит. При манипуляциях с планками памяти может включиться. Может и загрузиться, но повиснуть в любой момент времени, не зависимо от нагрузки. Что с HDD, что вообще без него с загрузкой WIN PE c LIVE_CD и LIVE_USB. NIX-ы не пробовал.
Тесты памяти не проходит.
Память ставилась всевозможно - разная, и по одной, и парами.
Процессор (T7300) менялся на T7500. Больше в эту плату ничего не встало (без изменения страпов).
Просмотрено все питание - в норме и чистое. Что под нагрузкой, что без. Генерация на кварцах правильная.
Слоты памяти пропаял, Сменил оба моста + видео - изменений в поведении нет.
Цокет не снимал и не пропаивал (черный фокскон).
Может, у кого есть светлая мысль?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя I_004

Клокер?... Эти штуки для меня вообще таинственны..

«Большинство людей думают, что им необходимо гораздо больше того, в чём есть действительная необходимость»

Сомнительно. Но если он, то проверить заменой затруднительно будет - как обычно, какой нужен для проверки, такого нет.
Попробовал перешить BIOS на модефицированный из этой темы - rom.by/forum/Fujitsu-Siemens_Esprimo_Mobile_V5545_i_apparatnaja
Под ALKID_Live_USB с запущенным тестом Winrar проработал 17 минут (уже начал радоваться) - тихо так - раз, и завис.


Температура выше 68 не поднималась, что с тестом, что без.
Testmem86+ так и не проходит. Если поставить совсем старую плашку памяти (256М, PC4200), то тест проходит дальше. А потом просто висит, без каких-либо сообщений об ошибках.
И почему-то в этом тесте показывает увеличенную (на 1 ед. множителя) частоту процессора.
Если стоит T7300 (2.0/4M/800), то 2200МГц, если T7500 (2.2/4M/800), то 2395МГц. Хотя в BIOS Setup и в любых тестовых утилитах под Live_CD показывает правильно.

Аватар пользователя I_004

А сокет почему вне подозрений?

«Большинство людей думают, что им необходимо гораздо больше того, в чём есть действительная необходимость»

Не вне подозрений, я на него давно зубы точу. Только все ни как не решусь. Время завтра найду - подниму.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей