Epox EP-MF4-J3 не стартует

Материнская плата Epox EP-MF4-J3, при запуске на встроенном индикаторе POST-кодов загорается FF и все. Померял напряжения: PWR_ON - 6.2В, RESET - 4В, напряжения на USB - 6.4В, что весьма ненормально, на мой взгляд. Подскажите, где искать причину неисправности матери?


Перенес в Песочницу.
maco

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

БП менять пробовали?

естественно:) но на него подозрений и нет, т.к. на других матерях с этим БП все ок (FSP 350GTF).

Ну если БП в норме, то, видимо, для начала следует поменять мультиметр.

Аватар пользователя Max

Цитата:
для начала следует поменять мультиметр.

Зачем так радикально, может замены батарейки хватит?

этот мультиметр используется и для других целей, и на остальных мамках все правильно показывает. поэтому я уверен, что с ним все в порядке.
Не в порядке что-то с материнской платой и прошу помощи в поиске элемента, из-за которого косяк.

Цитата:
с ним все в порядке
Ну тогда объясните как так получается, что БП по дежурке и по шине +5В выдаёт правильное напряжение, т.е. +5В, а на питании USB у вас +6,4В.

Да и вообще, плата на nForce 4, а это значит первое что вы должны сделать (если конечно все основные напряжения питания в норме, кварцы генерят, БИОС правильный) это проверить сам чипсет, например методом нагрева. На форуме уже не раз обсуждалось как. Поищите.

Аватар пользователя elephant-69

собственно если это мост, то он в дежурке греется. но мне кажется надо смотреть с питальников.

Мост в дежурке не греется и знатно греются два трехногих стабилизатора между батарейкой и микросхемой биоса. Их менял, но эффекта никакого. Мне почему-то кажется, что где-то косячат стабилизаторы, но не знаю, как их вычислить.

А вычисляется "где-то косячат стабилизаторы" очень легко - замером сопротивления их выходов на землю.
Неплохо бы озвучить напряжения на данных стабилизаторах (на всех ногах).

Беда у меня похожая(
Только плата не запускается вообще. Пост карта молчит. Стабилизаторы возле батарейки прегорячие. На них такая напруга(тот который ближе к биосу) - 0.73(Сверху) 1.81 0.60 0.11(справа налево) и второй: 1.84(сверху) 4.90 1.82 1.08 (Справа налево). На usb по нолям.напряжение на pw-on - 5.03, а на ресете - 0. Помогите советом с чего начать?

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей