EPOX EP-8RDA+ выдает код FF

Перепаял 3 шт. кондера на 3300 mF 6,3v рядом с сокетом. При включении PW-ON куллер заводится(код FF), но на этом все. Дает так же выключить. Подскажите с чего начать капать? Тут почитал инфу может с БИВИСом что то? Програматора нет, донора чипа тоже...


Перенес в Песочницу.
maco

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

hotswap!!!!!!!!!!!!!!!

То есть горячая пере прошивка? Нет большого опыта в таких случаях...
Обновлять пробовал не раз, а тут я думаю нужна похожая материнка или программатор?
Почитал инфу на сайте, не помогло... Дайте конкретный совет пожалуйста...
Тут фото высокого разрешения
s007.radikal.ru/i300/1201/fd/31401fe22eda.jpg


s013.radikal.ru/i325/1201/54/6cce5f6ce4a9.jpg

ВложениеРазмер
IMG_5849.JPG 118.8 КБ
IMG_5850.JPG 105.61 КБ

Цитата:
Перепаял 3 шт. кондера на 3300 mF 6,3v рядом с сокетом

А до этих манипуляций плата запускалась?

Запускалась, но работала не стабильно (зависоны,перезагрузка)

Просмотреть внимательно дорожки в местах, где паяли.

Уже раза три смотрел перепаивал с флюсом, промывал.
Пост код FF на встроенной карте, говорит о неисправности БИВИСА?

Провел замеры напряжения.
Фото высокого разрешения тут
s018.radikal.ru/i520/1201/41/222804bb7371.jpg

ВложениеРазмер
voltag_epox.JPG 124.02 КБ

Люди, а по напруге все в норме???

Если до перепайки плата работала, а после - перестала, то повредили какой-то проводник. Плата многослойная, возможно, повреждение внутри.

Какой-либо из слоёв мог просто-напросто перегреть, и всё - хана. Но, судя по фото, у тебя ни один из конденсаторов нормально не припаян. Припой на ножке висит а не на контактной площадке.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей