Asus P4C800 Deluxe не стартует

Asus P4C800 Deluxe v2.0 не стартует. Все напряжения есть и на транзисторах тоже - процессор (тёплый) -1,48 в., память - исправны. Пост карта показывает все напряжения, на дисплее кодов - ничего. Северный мост тёплый, южный чуть холоднее северного. В динамике на выходе встроенной звуковой карты механический женский голос говорит о системной ошибке "system failed CPU test". Плата запускается с кнопки повер и выключается ей же, все вентиляторы крутятся. Вопрос - что сломано и где копать?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя Petrovich81

rom.by/Remont_MB/System_Failed_CPU_test

Неужели Вы думаете, что перед тем как создать тему, я не перерыл весь интернет - там есть всё кроме моей ситуации!!!

Аватар пользователя Petrovich81

на какую глубину Вы рыли- копали интернет не указанно в теме, по этому и дал ссылку ). Вот этот способ пробовали? forum.ixbt.com/topic.cgi?id=9:51185


Другой процессор устанавливали?

Аватар пользователя Bishop

Petrovich81, он же Вам сказал, что уже всё нашёл и его ситуация уникальна, поэтому нет никакого смысла повторно нарываться на неадеквата. просто спокойно проходим мимо и всё.

...ложки нет

Никаких гаек у меня на плате нет и эту ссылку я тоже читал.
Процессор рабочий, биос самый последний, батарейки вообще нет.

- не указан используемый процессор
- не указаны замеры напряжений на плате, кроме питания VCORE
- не указано, проверялся ли сокет на отвал, желательно - сокет-тестером

Pentium 4 1,6\512\400\1,5, NCP DDR256.
Сокет-тестер отсутствует, соответственно проверить просто не чем.
Есть точно такая же рабочая плата, только версия 1,04. Элементы основные совпадают и напряжения почти одинаковые - максимальная разница 0,1 вольта, поэтому смысла указывать напряжения на транзисторах нет.


Хотя попробую прикрепить картинку с замерами.
"system failed CPU test" - с процессором, модулем памяти и без модуля памяти
"No CPU installed" - без процессора
спикер вообще молчит
Процессоры ставил разные - результат ноль.
Сокет процессора отдавал греть знакомому на ремонтную фирму (правда бесплатно). Могу конечно попробовать прогреть и сам (правда никогда этого не делал и кроме строительного фена "Бош" с регулятором температуры до 800 гр. у меня нет). Пробовал гнуть плату, как на видеорекомендации по диагностике сокета - бесполезно и северный и южный мост тоже. Ещё заметил, что при выключении кнопкой Повер на пост карте промаргивает на дисплее 0F доли секунды (а так никаких знаков нет).

ВложениеРазмер
18.04.2016_15-40-07_0001.jpg 27.55 КБ

Как я понял для профессионалов этот орешек не по зубам.
Мыслей никаких нет.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей