Asrock G41M-S3 (g/a 1.02) нет некоторых напряжений

Плата Asrock G41M-S3, её пропылесосили, но оторванных элементов не нашёл.
проц установлен Celeron E1200

Нет по крайней мере одного из питаний СМ (Q36, 39. 9T16GH) затвор 0B, "вход" 1,52В, "выход" 0,01В. на управляющей ими части операционника (U13 324) на входах и выходе по нолям.
Нет питания на процессоре 0,03В
Нет напряжения на выходе (это напряжение идёт тоже в сторону СМ), на транзисторе (Q14 9452 A302 sot-89) 1я нога 0,87В, 2я 1,52В, 3я 0В. Вот что это за зверь и кто им управляет?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

AP9452G - pdf1.alldatasheet.net/datasheet-pdf/view/103962/ETC/AP9452G.html


Кто управляет - не знаю, проще по плате отзвонить.
Питания памяти все на месте?

Аватар пользователя T1000

ага, Q14 управляется с того-же U13, на выходе 0,87В на входах 0В, питание 12В, видно операционнику кирдык.

электромонтёр теоретик

T1000 писал(-а):
видно операционнику кирдык
Не обязательно правильный вывод. Я могу нагадать лень при отслеживании и анализе схемы, например.

Аватар пользователя T1000

В первом случае дорога от одного из входов ныряет куда-то под СМ хер найдёшь, во втором, больше не искал, тк хозяины затребовали плату взад.

электромонтёр теоретик

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей