AsRock 775i65PE

Не хотелось и создавать темку, но есть парочка вопросов.
Данная матплата проработала 3 года и только на второй год начались глюки. вместо того чтобы принести в сервис хозяин её мучал дальше. Теперь вот она у меня т.к. Ос не грузит и не устанавливает.
При внешнем осмотре замечено перемыкание внутренних контактов PCI слота посередине его. Видимо вставляли слишком толстую плату и она отогнула один из контактов.

Слот я заменил. При включении платы дико греются Q49 и Q25, но напряжения на них нормальные... напряжение на памяти тоже нормальное.
Однако AGP видиокарта как и PCI калятся как ненормальные. Подозреваю повышенное напряжение. Кто может быть в этом виноват... или точнее что?
Как думаете..


Перенес в Песочницу.
maco

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Цитата:
Q49 и Q25

Если это те транзисторы что стоят около AGP(под хвостом) - я бы заменил на всякий случай, и транзистор по питанию СМ тоже:).

Молодой Intel-лигентный ММХ-процессор без вредных примочек воткнется надолго в Plug&Play motherboard с тремя портами вода-вывода за умеренную звуковую плату!

Мммм... Заменил.. на 70T06GH. Греться стали вполовину меньше. они работают в паре, приходит 3,3в уходит 1,48в. Видеокарты больше не каляться, но и .... матплата не запускается((( Раньше расскалялись видеокарты, но запускалась матплата, теперь наоборот(. Буду искать дальше, хотя все напряжения в норме...

У меня такая же проблема, безбожна грелись C и ЮМ автостарт, мать 775i65PE заменил Q49 Q25 масты греца перестали после замены Q49 Q25 автостарт остался, куда капать ? Подскажите пожалуйста какой есчо транзистор по питанию маста ?

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей