Abit SE6 после разгона начало кратковременно отключаться USB

Доброго дня суток. Пришлось пересесть на пентиум 3 в связи с покупкой ТС (транспортного средства) Конфигурация: Intel Pentium III 1 GHz (Coppermine), 384 Mb озу, GeForce MX 440, БП 360 W, мать Abit SE6 сокет 370. остальное думаю описывать не чего. Решил разогнать данный агрегат разгон удался, но не без косяков (но с USB было все в порядке) вылетал встроенный в мать звук(заменил PCI звуком). Позавчера заметил что мышка как то чтоли оключается. Переворачиваю смотрю на самом деле каждые 15 секунд светодиод гаснет на секунду. Кстати так с любым USB устройсвтом (Флешка, сканер, телефон, клавиатура). Думаю доразгонялся разгон убрал биос сбросил, а проблема все равно осталась. Не подскажете что сделать? (Кстати проблема не в контактах питания +5 а в информационных потому что колонки питающиеся от USB не вырубаются) и еще у сетевой карты PCI перегорели светодиоды. Разгон по шине был 153 то бишь максимальный. Встроеный звук охрип.
Неужели помирает юг?


Перенес в Песочницу.
maco

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Проблема решена. Очень странно все эти перебои делал тв тюнер авермедия

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей