ASUS M2N-E сильно греется APL1085

Всем привет, кто читает сообщение. Прошу опять помощи у гуру ремонтных дел. Досталась мать ASUS M2N-E не рабочая. При первом подключении загорелся зелёный диод, значит деж. питание есть, но он горел не ярко, а дергался, что-то его осаживало. Замерял на PWR SW - 5V, Reset - 3,3V. Проверил рукой, нагретых элементов нет. Попробовал старт - ничего. Заменил батарейку, прошил программатором БИОС, стартанула , забегали пост-коды, почти дошла до вывода на экран и сдохла. Начал разбираться пропало 3.3V и диод деж. питания перестал гореть. Заметил что начал грется APL 1085, выпаял, заменил на аналогичный - тоже греется. Замена ITE I8716F-S на аналогичный ничего не дала. Напряжение на PWR SW - 4,45V , Reset - 0,04V. На стабилизаторе L1117LG 1 - 2,14/ 2 - 3,35/ 3 - 4,97. Есть подозрение на КЗ , но где? (USB/LAN) при подаче/отключении питания на блок, дергается кулер процессора. Подскажите куда копать дальше?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя Bishop

Цитата:
куда копать дальше?

под надпись ASUS на радиаторе, например.

...ложки нет

тема закрыта. Bishop 100% прав. проблема в чипе. плата на распай.

С уважением, fedos82

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей