ASUS K8N4-E занижено VCORE

Добрый день

Пришла S- 754 ASUS K8N4-E rev 1.01 на 4 энфорсе
Ресет залипший, VCORE занижено 1.2v
Сильного нагрева элементов нет, питания моста и памяти в норме
Не могу понять почему выставляются не правильные VID-ы
На ADP3186 1-5 выводы
c Sempr 2.6
4 - 1
3 - 0
2 - 0
1 - 1
0 - 0
Напряжение Vcore - 1.12v (что соответствует таблице видов для 3186)

c Athl 2.8
4 - 0
3 - 1
2 - 1
1 - 1
0 - 0
Напряжение Vcore - 1.22v
А должно 1.4 и 1.5
Камни проверены
На ADP3186
6 - 0v
7 - 0
8 - 1.2v
9 - 2v
10 и 11 - 3.3v
12 - 3v
13 - 2v
14 - 1.2v
15 - 3v
16-18 по 1.23v
28 - 11.74v
При проверке теплового режима коснулся обвязки ADP - плата выключилась
В питальнике вроде все нормально, осцилограмы чистые (четкие П-образные импульсы), сильного нагрева нет
Получается, что он работает нормально
Подскажите пожалуйста что за ерунда с Vcore?
Почему выставляются неправильные VID-ы?
Или виноват N-Force 4?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя mikkey

Недавно писали (непомню уже кто), что пока reset активен, напряжение на процессор занижено, только после отпускания оно приходит в норму.
Учитывая, что это N-Force 4 - я бы к мосту присмотрелся, на кварце есть генерация?

Генерация на кварце есть
Питание 1.52v
Плата померла после попытки подключения дополнительного cd-rom ма (подробностей не знаю, плату принес посредник)

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей