Не запускается

Asus P5G41T-M LX3 нет стартует

Всем Здравствуйте!Пришла на ремонт плата с диагнозом не стартует!В процессе диагностики обнаружено мертвую микросхему bios,сразу же произведена замена микросхемы биос с её прошивкой последней версии 0503,но всё равно кодов нет.Мать включается с кнопки и выключается при удерживании где то через 6 секунд.Питание VCore 1.4v(CPU Core 2Duo E6600)На Северном мосту 1.3v и 1.21v ЮГ -1.6v.На памяти 1<67-0.84v 170-1.59v 120>240-0.84v 236-3.31v.
Bios шил разный ничего не меняется,так же устанавливал Celeron 420-430 никакого эффекта.На Power 3.4v Reset 1.98v не зависит включена плата или в дежурном р

Asus P5QPL-AM включается нет пост-кодов

Всем добра, разбираюсь с этой материнкой и прошу помощи:
Изначально была без микросхемы БИОС, какая именно нужна родная - хз, прошил и поставил Winbond 25X80AVAIZ, а теперь думаю может она не подходит потому и нет запуска...

Asus crosshair v formula-z нет пост кодов

Дратути! Есть сабж, но нет инициализации. На пост индикаторе какая-то хрень (см вложение). Проц точно живой (fx 6300) как и другие комплектующие. Видимых повреждений нет. На кнопку реагирует, включается/выключается, горит CPU_LED. Мосты и проц постепенно нагреваются, LEDы подсветки горят. Биос зашил через программатор последний 2201 (конечно через cap to bin обрезал).

Напряжения на колодке:
1) SB - 1.1 В;
2) HT - 1.21 В;
3) NB - 1.11 В;
4) DRAM - 1.48 В;
5) VDDA - 2,51 В;
6) CPU/NB - 1,17 В;
7) CPU 1,18 В.

Как быть дальше? Не пойму куда копать.

ASUS p8h61 mx не стартует

Asus p8h61 mx нет старта. мат плата запускается но не стартует speaker выдает 1 длиный 2 коротких звука без видео карты. сопротивление на раземе б/п 5в 25 Ом.

asrock m3a ucc нет изображения

добрый день, имеется системная плата asrock m3a ucc, процессор amd athlon 64x2 250, ОЗУ 4гб, видеокарта geforce 9800gt, блок питания 450 честных ватт. при запуске нет изображения, динамик не пищит, радиатор на процессоре теплый, температура мостов в норме. еще заметил одну особенность: вентилятор на видеокарте при включении крутится на всю катушку. видеокарту менял, оперативу переставлял.
напряжение на процессоре 0,9в, ОЗУ 1,5в, на pwron и reset по 3,3в. сильно греются полевые транзисторы и дроссели слева от сокета. кз в полевиках нет, правда проверял не выпаивая.

Asus P5E VM DO пост-код 00 (rev. 1.02G)

Доброго всем.
Материнка P5E VM DO, прошу совета: светодиод дежурки штатно загорается, с кнопки включается, загораются нули на пост-карте, кулер процессора крутит секунд 4-5 и останавливается на секунду полторы, пост-карта тухнет.
Тут же стартует снова, так же нули на пост-карте, и уже крутит пока не выключишь.
Кнопкой при этом не выключается, но кнопкой ресет перезагружается штатно.
Cпикер упорно молчит.

Питание процессора 1,27v процессор тёпленький C2D E6550, ЮМ тёплый, север чуть-чуть тёплый, почти холодный (рядом кулер CPU наверное потому шо).

не стартует Матплата DA061/078L-am3

при включении кулер ЦП работает, напряжения на проце, памяти и хабе в норме, ничего не греется. Хаб и проц теплые, но старта нет. Ненормально с одним из 4-х юсб:в дежурном режиме на выводах1,2 присутствует 5В. Замыканий по юсб нет. До перепрошивки биоса мама отключалась через 2-3 секунды после включения. ?

Ленты новостей