не стартует материнка 755-A2

Почему на материнке 755-А2 измерил питание и показала что там 0.6 вольта почему? Заменили транзисторы теперь по наприженю все нормально, но материнка не запускает биус и показыват то D0 то 00 что делать?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя Dr.Rer.Nat

Может кто-то заглянет сюда в поисках ответа на извечный вопрос:) У этих плат идут повальные отвалы сокетов, сделано уже несколько штук, все с одним и тем же. Отваливаются несмотря на хитроумное изобретение элиттрупов приклеивать какой-то смолой рамку крепления процессора, одну из самых никчемных, к слову сказать, по конструкуии.


При наличии всех напряжений на своих местах, нормальном включении-выключении с кнопки, отдираем рамку крепления кулера от платы, ложим плату с процессором на стопку из пары газет, включаем плату, сильно нажимаем на проц, и нажимаем сброс. Радостно бегут посты:)
А пост D0 показывают двухразрядные POST-карточки PC Analyzer и по поводу и без, постов в таком случае на самом деле никаких нет.

Моя метрвая МАМКА вчера ко мне пришла, все грозила кулаком, называла дураком

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей