WinFast NF4K8AC

Добрый день! есть в наличии мать WinFast NF4K8AC, изначально запускается, посты 00. Напряжение Vcore, на памяти, питание моста - все в норме. Ничего сильно не греется. Биос перешивал, без результатно. Поменял мост, правда поставил NF4 Ultra, после чего мать стала запускаться, стопориться на посте C1, на наличие или отсутствие памяти не реагирует. Когда снял мост обнаружил возде него одну прогоревшую дорожку по питанию, ее восстановил, но все так же, С1, т.е. не видит память, планка памяти точно рабочая, проц менял, что в данном случае еще может быть отрыв сокета?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Поставте видеокарту PCI - пройдет дальше С1 ?

Ставил, тоже самое наблюдается

Аватар пользователя Rom

Процессор менялся?

Аватар пользователя Max

Цитата:
Процессор менялся?

Проц менялся, БИОС прошивался, а контакты в сокете не погнуты?

Мост новый ставили?

Проц менял, мост с другой матери, начет работоспособности моста, хз,

Аватар пользователя versal

Цитата:
начет работоспособности моста, хз,

А смысл тогда его ставить?
Насчёт описанного дефекта - встречались и nForce4, и nForce3 с остановом на C1h, дефект был именно в мосте, проверялось заменой.
Имхо, на описанной матплате родной был nForce4-4x, следовательно Ultra должен заработать без проблем.

Аватар пользователя SlavaShoot

Добавлю коммент к этому старому посту
тестировал недавно WinFast NF4K8AC
тоже думал отвал чипсета оказалось совсем наоборот

"Отвал сокета!"

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей