Проблема с запуском S-754 EPOX 8KDA(3I/3J)

Появилось уже две мамки сабжевых которые стартуют через раз... то есть тыкаешь питание - она включается и тут же тухнет, но не похоже что бп в защиту уходит, складывается впечатление, что мамка не подхватывает...:( причем если тыкнуть пинцет в разьем питания, мамка работает нормально - пока пинцет не достанешь...

Иногда она стартует, 2 раза из 10, то ли постукивания и искривления помогают, то ли совпадение - так и не выяснил.

Что было сделано:
1 - замена MIO
2 - запена питания моста
3 - прогрев моста

Эффекта - 0.

Может кто сталкивался? есть у кого опыт?..

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Один в один такая же проблема. Материнская плата EP-8KDA3J. Началось все с того, что стартовала раза с 10, отверткой напрямую - тот же результат. Заметил что проблема начинается если ПК постоит ночь с выключенным БП. После включения, необходимо было подождать минут 10-15 и в итоге МП стартовала. На данный момент - она вообще больше не стартует.
Господа, подскажите, она ремонту подлежит?
Спасибо.

Аватар пользователя versal

В принципе, ремонту подлежит любая матплата. Всё зависит от того, какие знания, умения и средства вы готовы вложить в её ремонт.
В вашем случае начните с простого - замена БП на заведомо исправный, прошивка (замена) микросхемы БИОСа. Далее замер напряжений и опубликование здесь.

Аватар пользователя savely

Цитата:
В принципе, ремонту подлежит любая матплата
Сорри, не смог удержаться.. В МЕМОРИЗ !!!

А кому счас легко...

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей