Проблема с диал-ап...

Ситуация такова:
Мать Абит SL30, модемы проверял Pentagram и Люцент, шнур от модеиа к телефонной линии проверен. На других машинах работают отлично. На этой же машине не видят сигнала линия свободна. АТС цифровая, параллельный телефон отключался, если в ХР делать опрос модема, все отклики как и должны быть. Если пробовать набирать номер без контроля сигнала линия свободна, номер набирается, но срывается где-то после 3-4 цифры. Вопрос: где грабли и в какую сторону копать?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя rgt

Henry На других машинах имеется ввиду на этой же телефонной линии или на другой?

За несоответствие действительности Вашим о ней представлениям администрация форума ответственности не несет.

Аватар пользователя Henry

На других машинах - на других линиях, но у соседей на этой же АТС внутренние модемы отлично себя чувствуют. Телефон в этой квартире тоже работает нормально. Модемы подключались в розетку вместо телефона - не видят линия свободна.
Пришла мне в голову такая идея - если на АТС для данного номера был включен тональный набор, импульсный набор тоже остается рабочим или нет?

Люблю бить в там-там и пить огненную воду...

Аватар пользователя rgt

Henry 1. Не все линии одинаково полезны...
2. Конденсаторы в розетках посмотрите и изведите, если нейдете.

За несоответствие действительности Вашим о ней представлениям администрация форума ответственности не несет.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей