K9N Ultra не включается после выключения

Вобщем купил сие плато в кол-ве 3 шт. у человека который возит железо к нам из Московии (состояние муха не е..сидела!) собирал людям компы все было замечательно, вот у последней сломал крепление под сокет, пока искал дохлую плату, прошло 4 мес. тогда когда сломал, мало еще было дохлых плат под АМ2. Собрал комп СЕБЕ. Так вот тут и выяснилось что плата работает замечательно, кроме двух моментов:
1. Сильно греется мост (он там один), рука терпит пока в биосе, только загружаться греется ужасно!
2. При выключении включаться не хочет, включается только после разрядки кондеров БП, те. после выключения и ожидания полной пропажи тока.
Ну для успокоения совести снял радиатор с моста обнаружил, припеченое что-то (термапасту/термоклей?) отодрал то, что там было намазал КПТ-8 и одел обратно, после этого стало греться равномерно но почти также, но в биосе сбросилось на градуса 4-5 ну ессно глюк с невключением не пропал. Че делать? Эксплуатировать в таком состоянии "пока не сдохнет" чет не хочется.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Ну если состояние муха не сидела - наверное гарантийное, а если гарантийное - по гарантии его. Возможно всё решится пропайкой моста, а если нет - гарантийщики что-то придумают;).

Молодой Intel-лигентный ММХ-процессор без вредных примочек воткнется надолго в Plug&Play motherboard с тремя портами вода-вывода за умеренную звуковую плату!

Аватар пользователя DOS

Совет конечно хороший, но как бы случай не гарантийный потому, что 4 мес. прошло, а куплено ведь было не в магазине, товарисч взял бы обратно, если бы ну хоть месяц прошел, косяк-то явный:(
А может помоч заштопывание бивиса от 570 SLI у соседа за стенкой точ такая же только SLI даже монтаж такой же, отличия в запайке у меня вместо 16х, 4х

Лежит в постеле третьей ногой,
Виртуальной ногой,
Сексуальной ногой,
Да уж... (с) Ю. Шевчук, ДДТ

Первый раз столкнулся с этим когда купил MSI K9Neo. Там это выглядело несколько по другому, система вешалась при попытке работать с SATA, не было возможности установить ОС, при работе с IDE HDD проблемма исчезала. Алюминивый радиатор на ЮжМосте грелся где то до 80 С. Делать было нечего,т.к. мать покупал в Сингапуре, воткнул на радиатор FAN , пашет уже 3й год без проблемм. Попытки перепрошивки Биваса - кстати MSI в первой же новой версии заявила об исправлении неверных команд микропроцессора - не дали ниих...чево.Так что только доп. обдув. Кстати, не поэтому ли ASUS лепит достаточно серьезные медные кулеры с трубами Пелетье даже на мамки начального уровня.

с трубами Пелетье это как ? shock

Аватар пользователя versal

Цитата:
ASUS лепит......кулеры с трубами Пелетье

Что-то я на Асусах не замечал элементов Пельтье в системах охлаждения... :)
Или вы обычные трубки с легкозакипающей жидкостью считаете элементами Пельтье?

дык помоему не только у Асуся нет пельтье в охлаждении...тем более тока этот элемент кушает немало все же )))

Да меня впринципе температура не очень сильно беспокоит больше хотелось бы решить проблему включения, т.к. вентилятор я всегда прилепить успею. Unknown BIOS - мне кажеться у вас немного другая ситуация, у меня все ставиться и все работает, проблема только с запуском.

Аватар пользователя DOS

Ме

Лежит в постеле третьей ногой,
Виртуальной ногой,
Сексуальной ногой,
Да уж... (с) Ю. Шевчук, ДДТ

у меня стоит тоже эта мать , таже проблема была изночально, поменял термопасту на мосте , воткнул 4 см кулер на два маленьких шурупов и всё пашет уже 8 месяцев и намёка нет на какие то глюки . хотя мамка загружена максимально , на ней 9800GT от GALAXY , X2 5000+ 4GB(2 по 2) DDR 800 и два HDD по 500 и 750 SATA, DVD-ram PATA БП 550W Huntkey Green Star!

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей