Asus K8N не запускается

Добрый вечер, господа.
Мать, собственно, не включается: после pc_on нет писка, кулеры работают, радиаторы процессора и ЮМ теплые. Греются Q25 и клокер. Напряжение на контакте А15 при включении падает с 4.95 до нуля.
Сопротивления на землю:

q25 D = 8.3 S = 142.9 ом
q21 D = 8.3 S = 147.6 ом
Напряжения:
q25 G = 3.3 D = 3.3 S = 1.63
q21 G = 2.75 D = 3.3 S = 1.23
на катушках около процессора — 1.4

Думал, что КЗ на ЮМ из-за низкого сопротивления на стоках q25 и q21, но на одном тесте мать запустилась (правда немного странно: один стандартный короткий писк, потом 3 еще более коротких; видеокарта исправна)
появилось изображение на мониторе, даже в биос зашел (правда не слишком он оказался информативным: цпу — 45 градусов, датчик матплаты (MB, если не ошибаюсь) показал 30 градусов), жесткий диск я, правда, не подключал.
Запустилась только один раз из тех 10-12 попыток.

В общем, буду признателен, если поскажете, куда копать дальше.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

смотри два полевичка а лучше поменяй их, в моей практике в основном дохли мосты и эти питальники больше ничего не припоминаю

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей