ASUS M2N-E в дежурке греется МОСТ...

В дежурке греется мост существенно но все же терпимо при прикосновении.
Так же греется линейный стабилизатор NIKOS L1085D


Напряжения на стабилизаторе в дежурном режиме такие:
1 Adjust 2,6В
2 Output 3,87В
3 Input 4,99В
Прозвонил USB КЗ нет.
на всякий случай менял стаб 1085, мост продолжает грется в дежурке, и стаб тоже.
При стартре пост карта выдает FF.


Перенес в Песочницу.
maco

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя Orest

"Output 3,87В
A должно же быть 3,3В - !
Без БЖ на этой ноге тестером на землю сопротивление -?

"Input 4,99В-
Output 3,87В - тестером? А если посмотреть осцылографом ?

Аватар пользователя shadow_mn

Сопротивление на землю на ноге Output 149.3 Ом
Осциллографом к сожалению не богат, поэтому взглянуть нет возможности...

shadow_mn писал(-а):
на всякий случай менял стаб 1085
Нда, догадаться внимательно почитать документацию оооочень сложно:). И отследить 2 резистора тоже.

Аватар пользователя shadow_mn

По датащиту, проверены два резистора, все в норме...

shadow_mn писал(-а):
все в норме
Сопротивления огласите вместе с маркировками резисторов.

Аватар пользователя shadow_mn

R1=119.4Ом(121)
R2=209.7Ом(32R)
в выпаянном состоянии
P.S. немногого подправлю, после того как выпаял прозвонил резисторы и впаял все на место с новым 1085 стабилизатором немного изменилось Vout.
1 Adjust 2,2В
2 Output 3,48В
3 Input 4,99В

shadow_mn писал(-а):
R2=209.7Ом(32R)
Вообще-то 32A:).
Похоже не правду.
Попробуйте вместо этих резисторов поставить резисторы соответствующего номинала (120 и 210 Ом). Есть вероятность того, что под воздействием температуры у них плывет сопротивление. Можно еще выпаять L1085D и резисторы, а затем измерить сопротивление на контактных площадках резисторов на плате.
Как вариант - собрать отдельно схему стабилизатора и проверить адекватность работы.
--------
update...
Таки поплыли от температуры:).

Аватар пользователя shadow_mn

В выпаянном состоянии на площадках резисторов тестер ничего не показывает,
сопротивления резисторов в выпаянном состоянии соответствует маркировке...

Дык у вас сейчас уже нормальное напряжение:). Т.е. резисторы после прогрева паяльником пришли в норму или еще какие-нибудь причины отпали:).
Вы лучше огласите, что с нагревом ЮМ творится. Ну и дальше стандартную диагностику проводите - напряжения, Reset#, нагрев элементов.

Из постов не понятно - мамка стартует? и маркировку моста, плиз...

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей