ga-8gem667 rev1.0

Итак , попала плата.Снизу сантиметра 2 была чем-то залита , видны окислы на сетевом чипе , smd. Автостарт , через 4 секунды выключается . Повторно кнопкой не включается.Померяв на кнопке обнаружил 0.3 в.Кинул через резистор 5в на кнопку . Мать стала нормально вкл\выкл с кнопки, но стоит в нулях.Прогрел сетевой чип,Резет в норме .арм нету.1.5 в на южник идет с q28.На севере 1.5 ,2.5 .На проце,памяти - норма. Сокет прижимал , на всякий прогрел.q95  поменял.На биос накидывал шляпу с биосом с сайта.Да , вот еще заметил - принудительно мать стоит в ресете и отсутсвует vmem . Осталось поменять мультик , но донора пока нету . Что еще можно сделать с этой платой , вроде типовуха , но упорно стоит в нулях ?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Цитата:
Резет в норме

Цитата:
принудительно мать стоит в ресете
Подробнее.

Цитата:
и отсутсвует vmem
А при включении с кнопки присутствует?

С кнопки все напруги в норме  . Если включить принудительно - резет залип,тактирования нету , нет vmem и vttmem.Видимо что-то случается с w83301r.Это я обнаружил до того как догадался 5в кинуть на кнопку.

Цитата:
Видимо что-то случается с w83301r

Ему скорее всего не хватает сигналов S5#, S3#. Соответственно, он не выдает сигнала PWOK.

Добрый вечер всем знатокам, у меня такая же плата - но проблема с USB портами - ни один НЕ работает.
Может кто сталкивался с таким?
Виндовс установил с CD - подключаю флешку с программами - нет реакции, переставил в другой USB разъем - тоже самое, проверил разъем что на фронтальной панели - такая же картина. Вскрыл крышку замерял выводы USB на фронтальных тестером 5в - присутствует. Думал может тогда хоть мышь будет работать- подключил , короткий блик и тишина. -Не заработала -все порты испробовал.


Зашел в Биос , проверил включено ли USB - включено. Подумал что Биос свехнулся -перешил с дискеты, положительного результата не дало.
Подскажите, как проверить data+ data- в USB на целостность? - или это уже чипу кирдык?
Просто всё работает в материнке- кроме USB - комп простоял в подвальном помещении 1,5 года и такое обнаружилось сейчас.

Цитата:
Подскажите, как проверить data+ data- в USB на целостность?

миллион + 1 раз писалось - прозвонить относительно корпуса все линии. Результаты на всех линиях должны быть одинаковы.
В ОС контроллер USB присутствует? Без вопросов? Под Live_CD как себя ведет? Нагрев ЮМ?

Спасибо что откликнулись.
В ОС контроллер видится (Без вопросов) - в диспетчере устройств как intel 82801DB/DBM USB - удалял - перегружал - находиться и становится снова. (в биосе также отключал/включал - толку нет)
Под Live_CD - ставил флешки разных ёмкостей( от 256Мб до 8Гб) USB так же не видит, и USB мыши тоже не живут так.


Проверил тестером (в режиме проверки диодов) почти все USB показывают 688-690 Ом а один из фронтальных 650 Ом.
Южный мост - едва теплый (20 градусов).
Я собственно и виндовс переустановил - думал что причина не рабочих USB в виндовс.
Но когда открыл крышку- обратил внимание на то что фронтальный USB был вставлен не в USB разъем а в WP COM B (рядом стоящий) - не я собирал, я переставил конечно в F_USB1 и потом в F_USB2 - но USB не заработал все равно.

Мне бы понять , можно что то сделать с портами USB или проще купить USB PCI контроллер?

И все же, из за чего не работают ЮСБ, может кто объяснит?

Проблемы с ЮМ, например.

так не только передней панели, но и задние USB тоже не работают, а за них вроде северный мост отвечает. Переустановка виндовс ничего не решила.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей