MSI K8NMS-7125 ver1 Виснет при входе в Биос

Значит картина такая:
С тем биосом с которым принесли (11.04.05 MS7125-6A61FM49C-00). После сброса CMOS пишет: Warning. Now System in Safe Mode. Please reset overclocking features in the SETUP MENU. При попытке входа в БИОС на посте EЬ. Если продолжить, то пытается найти загрузчик, пишет что нет его, но к дискете не обращается (хотя в табличке рисует, что дисковод 3.5 выставлен). После перезагрузки про разгон уже не пишет, если нажать Del пораньше то на посте 0E. И такой же висюн…:(
Скачал несколько БИОСов для нее. Оригинальную прошивку и какую-то подправленную. Прошил в другие микросхемы.
При установке этих микросхем картина такая-же, за исключением сообщения о разгоне. Его нет.
Может подскажите как побороться с такой напастью?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя Rom

Пробуем другой БП, проц, память, видео...

Память, видео, БП, пробовал, а вот проца такого нет под рукой...
Может в понедельник найду... Попробую тогда.

Проблема оказалась в микросхеме GD75232 в районе PS/2 разъемов. Спалили ее cry Точ такой же под рукой нет, впаял похожую. Теперь PS/2 порты не работают:(, но с USB клавой все отлично wink Спасибо за помощь:)

Allex писал(-а):
Проблема оказалась в микросхеме GD75232 в районе PS/2 разъемов. Спалили ее Точ такой же под рукой нет, впаял похожую. Теперь PS/2 порты не работают

GD75232 - это драйвер COM-порта, к PS/2 отношения не имеет. Возможно вместе с драйвером подпалили мультик, тогда могут проявиться и другие приколы (на nForce, если не ошибаюсь, PS/2 порты живут в мультике). По ремонту PS/2 есть прилепленная тема.

Alles Luge...

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей