M3A790GMH/128M запускается, но не стартует. Пост-код ЕЕ...

Здравствуйте, Уважаемые!

Имеется материнка ASRock M3A790GMH/128M с интегрированной графикой на борту HD3000. Мать запускается, но не стартует. Никаких звуковых сигналов не издает. Пост-карта PC-Analyser сразу выдает ошибку EE. БИОС прошивал (была v1.1, пробовал v1.4 и 1.5). Трижды физически менял микросхему БИОСа. Проц греется (Phenom II X4 955). Южный мост и графика теплые, питатели проца (дроссели) греются ощутимо. Multi I/O и прочие микросхемы холодные. Внешне все целое, ничего не вздулось, дорожки целые.

Замеры напряжений (В):
Батарейка VBAT = 2,97 (менял)
Кнопка POWER =3,43
Кнопка RESET=3.43
Контакт А15 PCI =3,43
На USB = 5,07
На контактах ОЗУ (DDR3):
1 и 67 = 0,75
120 и 240 = 0,75
170 = 1,46
236 = 3,3
Остальные замеры в прикрепленных файлах (напряжение проца, на дроселлях 0,99 - 1,00 Вольт)

Также мать основательно изогнута дугой - причина: крепление кулера для охлаждения ЦП. Есть подозрения на отвал сокета (АМ3). Пробовал слегка выпрямлять - безрезультатно.

Ваше мнение и советы, господа! Как быть с ошибкой ЕЕ? Как проверить отвал сокета? Какие имеются отклонения? На что еще обратить внимание?

P.S. Готов предоставить любые замеры в силу своих возможностей.

Фото с замерами (1536*2048):
Питание CPU


Фото1
Фото2
Внешний вид

ВложениеРазмер
m3a790gmh-128m.jpg71.95 КБ
pitanie_processora.jpg67.15 КБ
foto1.jpg221.6 КБ
foto2.jpg66.23 КБ
Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей