M2N68-AM SE2 при начале загрузки Windows синий экран

Доброго всем вечера. Прошу помощи по мамке M2N68-AM SE2
Поведение мамки весьма интересное: при первом нажатии PWR стартует кулер CPU и через 2-3 с останавливается. При повторном нажатии PWR всё оживает, можно зайти в биос и повыбирать настройки: потом F10 и Ввод и начинает грузиться система (бегунок успевает полтора раза пробежать) и всё срывается в синий экран (на долю секунды) и тут же всё отключается (останавливается кулер). Такое впечатление, что мамка жива, просто по какой-то причине упала нагрузочная способность питальника: пока биос и то сё - тянет нормально, как только начинает грузиться ОС -не хватает мощности и всё отрубается. БП проверенный, винт с системой тоже (пробовал и с 7 и с XP разные винты).
Прошу подсказать бывалых - на что обратить внимание, что проверить. Такое впечатление, что какая-то мелочь

Перенес в Песочницу.
maco

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя Bishop

Цитата:
Зделать загрузочный диск QuickTech PRO и проверить.

А он мозги ремонтника тоже проверяет? Загрузитесь с диска тогда))

...ложки нет

Dnepr1000 писал(-а):
сомнителен один момент - на кнопке PWRON (и до пуска и после) почему-то 5v вместо 3,3v: это такая разновидность нормальных режимов - или таки должно быть 3,3?
Напряжение в указанном месте может варьироваться в достаточно широких пределах для разных матплат:). Никто не мешает отследить кусок схемы и подумать:D.
Для M2N68-AM PLUS вполне нормальное напряжение.


Pushu получает устное предупреждение за традиционный дебилизм:). И по сумме полученных предупреждений отправляется в бан.


Bishop
У этого "ремонтника" проверять явно нечего:D.

Дык не M2N68-AM PLUS а M2N68-AM SE2

Дык в следующий раз вместо слов "материнка такая же" при упоминании в теме нескольких матплат напишите точную модель - вы затратите меньше символов, но возникнет меньше недоразумений:D.
Хотя в данном случае мой ответ будет аналогичным lol.

Спасибо, maco - пойду дальше отслеживать включение. Есть ещё момент, что при первоначальном включении (когда плата была выключена некоторое время) ресет снимается (и всё так же - кулер включается, на всех трёх фазах 1,1v, (импульсы с шима ровные и одинаковые на все три фазы) и через 2-3 сек выкл. - а если повключать несколько раз подряд - тогда ресет уже висит с самого начала. Потом если через минут 5 снова включить - опять ресет снимается поначалу, а после нескольких включений подряд - снова горит.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей