GA-K8VT800: Косяк с питанием...

В общем, так: без проца мать запускается -все ок- питания там все... 1,55В на питание проца (ISL6559CB) - все согласно VID'ам (00000). При вставленом проце на затворах появляется управляющее напряжение (~2,5В) секунд на 5 ( при этом на выходе мосфетов ничего нет), потом по нулям- мать вырубается (ШИМ отрабатывает отсутствие напруги). Как будто, нагрузку не держит... Остальные напруги в норме, менял все , кроме клокера и ATXP6 (!)- посоветуйте куда копать дальше-то... ](*,)

Добавлено спустя 1 день 29 минут 34 секунды:

ATXP6 заменил- это тоже самое , что и ITE8206 ( часто стоит на Gigabyte'ах)- движений никаких...

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

А вы вставте проц и не присоединяя разьема 12 вольт, померяйте состоянеие видов. Соответствует ли оно вашему процу. Может у вас типовая неисправность, отвал сокета.

Аватар пользователя Rom

Померил - все точно-соотв. 1,4В (Athlon 64 3000+)... Кто еще может чего посоветовать?

А проц не убит? Сопротивление со вставленным процем Vcore-земля?

Аватар пользователя Rom

Проц проверен неоднократно на других матерях... Сопротивление с процом ~20 Ом. :-k

С этой мамой совладать удалось? Если да то как? У меня такая-же с такими же симптомами...........

Аватар пользователя Rom

К сожалению, не удалось ее поднять...

А VID вручную ставили или как без проца? Кажись косяк в мех состоянии сокета, но на отвал не похоже ИМХО. Со вставленным процом помярять на короткое замыкание на кондерах. Возможно проц, что либо замыкает. И второе нужно поглядеть схему формирования старта PGOOD начальный всплеск >2.2 отсюда он и гаснет но на секунду что то появляется. В даташите есть загадочный Rfb может он виновник?

Наверное я не там копаю, моя запускается если нажать и удерживать RESET. Правда от этого не легче..

Еще заметил, что на кнопке питания после включения 0

Аватар пользователя Vovan_3

Один в один ситуация как у Rom на такой же GA-K8VT800. Замена шим, мосфетов и драйверов HIP 6101, 6102 на питателе CPU не помогает, без проца - всё нормально, с процом - как будто, нагрузку не держит.
Виновник Q59 полевичек под слотом DDR1 с лева, обозначение распространённоё K72 - обрыв - из-за этого после запуска на выводе 28 "EN" шимки ISL6559CB пропадало 5v (когда сразу, когда сек. за 7) и она стопорилась...

Аватар пользователя Rom

Молодца! А мне вот тогда не хватило времени ( а мож и терпения) весь ШИМ отслеживать...- прям хоть перерывай все коробки и запаивай обратно кондеры с мосфетами...! evil

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей