GA-8I915G-MF не видит память.

Аналогичная мать. Встает на 10 посте. С PCI видео на F3 на память не реагирует. Тоесть что с памятью , что без F3.
Перешил биос. Тоже самое. Питание памяти есть. Терминирующее напряжение тоже. Блоки питания использовал с разводкой 20+4 и 24+4 Все тоже самое. Прошу совета. Где что могло вылететь ?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя LKA

БГА? (Сокет, чипсет, и т.д...)

В кривых руках и коврик глючит.

Аватар пользователя Cyrix

а может попробовать сделать из неё GA-8I915G-M:)
Возможно просто неклинический случай той самой болячки

Вот это она.
nix.ru/autocatalog/motherboards_gigabyte/GigaByte_GA-8I915G-MF_rev2.x_Sock...

Добавлено спустя 2 часа 6 минут 9 секунд:

Cyrix писал(-а):
а может попробовать сделать из неё GA-8I915G-M:)
Возможно просто неклинический случай той самой болячки

Попробовал . Не оно.

Добавлено спустя 5 часов 46 минут 7 секунд:

Заметил такую особенность .При вставленной в слот РСI Интеловской сетевой карты встает на коде 01. На другие карты не реагирует.
Все мозги сломал. Попробуб другую версию биоса зашить.

Добавлено спустя 1 день 1 час 41 минуту 4 секунды:

Все тоже самое crycrycry

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей