EPOX EP-8K9A3+ с AGP видеокартой стопор на 25-м коде

Собственно subj.
Отмечу что стопорится не всегда, есть редкие моменты "просветления":)
В таких случаях мать стартует, загружается операционка, при запуске 3D Mark или иных 3D приложений тупит жутко (2-5fps).
Зависимость периодичности "просветлений" от внешних факторов не замечена.

Что сделано:
1. Поменяны все конденсаторы производства GSC.
2. Поменял транзистор (стабилизатор +1,5В) возле AGP-слота (3055) на 13N03L.
3. Зашил последнюю BIOS.
Все напряжения в норме, сколько-либо значительных отклонений температуры компонентов не замечено.

Добавлено спустя 1 день 57 минут 36 секунд:

Почитав прикрепленные темы снял звуковой кодек. Ноль реакции.
Сейчас буду пробовать ставить другой.

Добавлено спустя 1 час 1 минуту 23 секунды:

Как приятно обсуждать проблему с умным человеком - самим собой. :)

Если конкретней...
Замена кодека результата не дала.
Проблемное место нашел случайно - проблема оказалась в слоте AGP.
В районе выводов А40-А45 имеет место периодический неконтакт. Судя по всему что-то попало в разъем и поверх вставили видеокарту.
Подогнул и почистил контакты, сейчас плата выдержала три видюхи и два часа в 3D Mark 2001.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей