Biostar G41-M7 не стартует.

Добрый день.Нужна помощь в ремонте) Данная плата Biostar G41-M7 вышла из строя (по словам владельца) после того как сгорел БП. Когда я ее включал у нее был автостарт при подаче дежурного питания,после сброса БИОС автостарт пропал.
Осмотр ничего не выявил,сгоревших,поврежденных элементов не обнаружено.После включения ничего не калится,пост кодов нету.
Когда мерил питания CPU обнаружил вот (не соответствие замеров обозначены желтым цветом)
imglink.ru/show-image.php?id=58acce4f04498494bada48714105b1f4


на остальных транзисторах все в норме.
Вот сами замеры
CPU-1.31v
RAM-1.94 не завышено ли оно?
CM-1.28v
ЮМ-1.21v
POW-3.32v
RES-3.32v
A14-3.33v
A15-3.36v
Мульт стоит IT8718F-S
71-0-3.31
72-3.31-0-3.31
75-3.32-0-3.32
76-4.88-0-0
77-4.71-5.14
79-4.66-5.04
85-3.32-3.32-3.32

Определил что GATE транзистора P75N02LDG идет на 29pin(LG2) шима UP6206AK.
Я так понимаю ет не хорошо что там 0в? Транзисторы данной фазы целые. Подскажите куда смотреть дальше,это шиму UP6206AK не хорошо...?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя Rimlen

ЮМ-1.21v - вот это где мерялось?

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей