БИОСТАР G41-M7 плывет Vcore

Здравсвуйте.Помогите разобраться с поиском неисправности.При включении заводится куллер проца,на пост.карте-- --,залипший резет,нет клока.На СМ и память-питание в норме(СМ-1,22 В. Память-1.8 В, 0.9 В, 3.3 В.)С ЮМ не очень понятно-возле ЮМ с пары полевиков выход-1.5 В хотя возле них нету ни индуктивности ни драйвера.Может линейный стаб.и на мост идет 2 В? Мосты теплые проц. холодный(питание проца-0 В).Через 40сек.питание проца медленно нечинает рости.По достижении 0.6 В на проце (рабочий,проверенный на другой матери и подкидался другой проц) на пост.карте зажигается клок. По достижении 0.7 В на проце отлипает резет и мать уже реагирует на выключение (перемыканием пинов ВКЛ).Проц с ростом питания потихоньку греется.При достижении пит.проца 2 Вольта мать вырубается(сраб.защита наверно). Пит.проца растет минуты 3-4. СМ прогревал феном. Когда на пост.карте тухнет резет (отлипает) –на А 15 РСI появляется 3.3 В.Замыкание резета ничего не меняет.Мульт холодный.Напруги на полевиках на фото.Куда копать?Может сокет проца прогреть?
Intel G41-СМ
Intel ICH7-ЮМ
Мульт-IT8728F
RTM876-665-клок
uP1608PK-драйвера питателей проца.
Еще есть 2 14-пиновых микрухи: AS324M- 4 опер.усилка и 74ACT08-4 элем.AND
biostar-russia.ru/app/ru/mb/introduction.php?S_ID=611#dl

ВложениеРазмер
img_20150604_154037-1.rar1.69 МБ
Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

На выводе DAC ШИМа 1,44 в.-неизменно(дождался на проце-1,5 в. а на на выводе DAC ШИМа(4 пин.)-1,44 в.)В процессе изменения на мультиметре-1,44-1,43 в.Ко мне мамка попала с СЕЛЕРОНОМ D 2,93 Ггц.Проработала 2 года(22 мес.гарантии).В поддержке процов на мамку его нет.но работала-же.Проц ставил на рабочую мать-пашет.У меня есть с полдесятка 4 пентиумов(в поддержке тоже не значатся).Может их поподбрасывать?

Выводы EAP, FB.
VID'ы.

на EAP(5) то-же что и на DAC(4)(1.44в.разница-0.01в.) .VID'ы те-же 11001110. При вкл.(на проце еще-0 в.)на EAP и DAC-1.44в.но когда замеряю FB(6) на EAP и DAC напруга падает до 0.07в.изажигается клок. на проце напруга уже не растет сколько-бы не ждал и резет не отлипает.А если замеряю FB(6) когда уже какое-то напряжение уже есть на проце то залипает резет на проце становится-0в.На FB(6)-2.13в.

по почте пришло сообщение-есть ответ а на форуме-нету

Ответ был удален.

По теме - если нет проблем с ООС и смещением, то похоже на глюки ШИМа.

заменить шим?а может быть отвал сокета?

b121708 писал(-а):
заменить шим?
Если есть чем, то можете заменить.

b121708 писал(-а):
а может быть отвал сокета?
ШИМу от сокета интересны VID'ы и ООС.

Если есть чем, то можете заменить.
на плате шим в корпусе QFP48(корпус-6х6мм.+ножки) а на алиэкспресс -Up1608pk uP1608TGQW uP1608PQGK (на фотках без ножек)-наверно не подойдет?Как вы думаете?

uP1608PK - в корпусе QFN-48.

пришла шимка...

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей