Abit BW7, не включается вообще

Проблему решил, пишу, чтобы осталось в истории.
В общем тишина полная, на повер он не реагирует, однако с принудительного запуска (рс-оп на землю) включается, и работает, даже после снятия перемычки. После неудачных экспериментов с мультиком, кварцем (на нем не было генерации), логической обвязкой, выяснил, что нет напряжения на микросхеме, питающей ЮМ (1117), замена микросхемы FAN 5063 в правом верхнем углу платы рядом со слотами памяти полностью исправила положение. Все сразу появилось и заработало.
Данная неисправность также может проявиться на платах BL7, схемотехническая реализация данных цепей идентичная.
FAN5063 можно найти также на солтеках на 845 чипсете.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Эх вы-то решили, а я замучился с этой инициализацией, при запуске на индикации постоянно ошибки выдает, 00, A7, С1... Но, в основном, добивает А26 и на мониторе пишет типа нет связи с вашей видеокартой (у меня Radeon 9800SE). Пока убедился в одном где-то контачит, а вот где не пойму!!! Так то система работает в норме, именно при запуске с этой.... инициализацией ОЧЕНЬ часто проблемы! Я вовсе не спец по железу, так, на уровне начинающего! Заранее благодарю!

Анатолиус, на форуме принято вежливое и грамотное общение...
Злой модер aka Dmitry-r...

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей