ASUS P5N-MX при вставленной памяти непрерывный звук

ASUS P5N-MX при вставленной памяти непрерывный звук, без памяти пищит на ее отсутствие. Сразу сверху слотов памяти стоит микросхема APW7120. При дотрагивании щупом или отверткой 7 ноги материнская плата выключается. Повторно замыканием ПС ОН нормально включается.
Напряжения на этой микросхеме - 1-12,85В, 2 - 5,26В, 3 - 0В, 4 - 6,37В, 5 - 11,5В, 6 - 0,8В, 7 - 1,38В, 8 - 1,89В.
Микросхему пробовал менять на аналог RT9214 - ничего не изменилось.
Все остальные напряжения вроде в норме.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Цитата:
фото возможно взято с интернета

а вы не думали, что я это мог осознавать при написании своего поста, иначе бы я написал чего нибудь о глазах/очках других оптических приборах... подумать головой можно было отследив линию на которой они стоят... и тогда вы бы узнали на какое напряжение вам нужно подбирать конденсаторы, а по размеру оных, с того же интернет фото, подобрать... , а еще лучше взять на 2200-3300 и поставить ... Если нет умения/желания минимально шевелить своим маленьким мозгом , то зачем вообще заниматься ремонтами...

Цитата:
ну неужели так сложно хотя бы раз подумать головой...

походу задача непосильная... и это я еще про гугл не упоминал....

Ох уж эти мозговитые дади с большими паяльникимиlol

Была такая же проблема с материнкой p5n-mx, решил собрать пк на core2duo e8400 ну и долго искал мать с его поддежкой на 775 сокет. Итого нашел эту мать. Она была в неисправном состоянии- выдавала длинный непрерывный сигнал при вставленных рабочих планках озу, если без оперативки- ругается на ее отсутствие))) Вообщем что сделал: 1) прогрел чип до 200+ градусов и о чудо все получилось- мать увидела оперативку и нормально стартанула. через два часа работы произошел вылет BSOD с ошибкой 0x0000050:D


и опять диагноз повторился с долгим сигналом))) Надавил пальцем на чип и запустил мать- о чудо о5ть запустилась, обрадовался -отпустил палец от чипа - о5ть зависла__))))
вообщем решил проблему так: затянул радиатор к чипу с давлением))) походу у чипа самого отходят контакты в кристале:D жнурок привязал к ушкам крепления радиатора и гвоздиком скручивая шнурок подтянул радиатор к чипу:DDDDDD хардкорно конечно получилось, но зато работает.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей