ASUS M3A76-CM не стартует

Не могу разобраться.
Втыкаю память, проц, включаю, на пост карте моргает светодиод reset-а примерно через 1,5сек.
Питание

CPU - 1.31В (два верхних транзистора 0В)
СМ - 1.07в
ЮМ - 1.2в
Память - 1.8в
Батарейка - 2.85
СМ греется умеренно горячо - граница удержания пальцем, ЮМ умеренно тепло.
PW_ON и RESET_SB есть, на нажатие реагирует как и на выключение.
Нигде ничего не греется и основные напряжения вроде в норме. Ткните где глянуть поподробнее. Не могу понять что же ей не нравится.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Рекомендуется к прочтению по той же теме

Была подобная проблема,постоянно мигал ресет на посткарте и мамка не включалась,кулера все вращались.Помогла перепрошивка биоса на программаторе (качал с офф сайта) и замена батарейки.Все запустилось и прекрасно заработало.

Дааа... Надо дописать. Сейчас попалась такая же мать, но с другой проблемой и я наткнулся на эту тему. Тогда я её просто отложил в сторону потому что был вал ремонта метеринок и не было времени. Потом просто перешил BIOS и заработал и 3000 семпрон и атлон.

Хе хе. Темку можно бы и закрыть за давностью времени и устаревшим оборудованием.
Хотя сейчас из-за отсутствия у народа денег отыскивают ещё и не таких динозавров и несут в ремонт дабы использовать.:)

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей