Разное

ga-8ipe1000 нет запуска и северник

Народ помогите пожалуйста есть несколько материнок 8IPE1000 rev 3.0
нехочет запускаться дежурка в порядке свои 5 и 3.3 вольта выставляет без проблем а запускаться нехочет в чём может быть причина?
Пожалуйста помогите.

Добавлено спустя 3 минуты 4 секунды:

брендовая материна HP P4B-MX пищит

материнка HP P4B-MX не хочет запускаться
с ней есть его родной блок питания который неисправен. Прикол в том что на плате есть 6пиновый разъём - PSU_FAN который подключается к блоку питания для контроля венилятора.

Elitegroup 915P-A, не работают карты ATI Radeon 9600

На PCI-E раьотают любые карточки, а вот на "AGP-Express" начинаются чудеса! nVidia работают без проблем, а ATI 9600 не видятся. 9200/9250/9550/9800 Pro заводятся. BIOS шил. Две мамки - картина одинаковая.....
Хотел приспособить это чудо для проверки видюх, но с таким косяком чёт не хочется жить - слишком много на текущий момент у меня этих 9600.

Gigabyte GA-8IK1100 не стартует проц (пост.код FF)

Подскажите что делать и где может быть проблема. Изначально было К.З. на 12В доп. мосфет вылетел, поменял К.З. нет. Теперь не устанавливается P.G. если установить вручную сигнал, посткарта выдает FF

ASUS P4S533-MX - жестко виснет...

Со слов клиента пока холодная - может несколько часов поработать, а потом начинается...

ASUS P5GPL-X

Socket AM2 BIOS AMI. Мать включается, работает минуты полтора и вырубается. Пост карта после выключения выходит на "--". Напряжения в норме, температурный режим в норме. в БИОСе настройки корректные. Память рабочая. СРU проверить пока нет возможности. В чем может быть проблема.

GA-8IE800 запускается, но ОС не ставится :(

Всем доброго времени суток. Проблема с матерью GA-8IE800. Она стартует, на пост карте все норм. Пытаюсь поставить вин ХР, доходит до первой перезагрузки, и виснет, всегда в одном и том же месте. Все устройства были меняны (кроме процессора). Пытался ставить другие дистрибутивы, тоже самое. ХЗ что с ней делать.

Ленты новостей