Постоянно перезагружается

Нужна помощь M2V-MX SE

Такая проблема. Включаю, мать заводится, проходят пост-коды, писк спикера и секунд через 5 - 6 перезагружается и так по кругу. Замерял сопротивление на одном из контактов power-on 8.6 кОм, на reset 11 мОм! На reset и должно быть такое большое сопротивление или что-то не так? Если не так, то подскажите куда рыть ...

ASRock Z77 Extreme4-M проблема с запуском.

Здравствуйте. Попала ко мне данная плата с поврежденным сокетом,было сломано две ножки по VCC и одна VDDQ... VDDQ восстановил,плата запустилась,работает,погонял в тестах,все норм. Потом заметил что выпаяли разъем 4-pin CPU_FAN1(как то сразу не заметил,подключал пропеллер к 3-pin CPU_FAN2. Поставил разъем,включаю,не включается постоянно перезагружается... отключаю пропеллер стартует заходит в биос,все норм.
Возле шима обнаружил то ли перебитая,то ли перегоревшая дорожка (не понятно просто)...

ASRock Z97 Anniversary, циклично перезагружается

Обнаружил сгоревшую дорожку +питания вентилятора шасси, плату такую получил. Запускается кнопкой PowerON. После чего начинает циклично перезагружаться. Запускается, гудит вентиляторами, и сразу выключается, через секунду все повторяется. POST-кодов нет, дежурка 3,3 есть. Если отключить проц, то стартует однократно при нажатии кнопки PowerON Загораются все напряжения на POST-карте(как и положено). Процессор(Pentium G3258), память, БП заведомо исправны.

GA-J1900N отсутствуют элементы

Добрый день!
Попала в руки материнская плата со встроенным процессором Intel J1900. Проблема в том, что не запускается - после включения питания 2-3 секунды работает а потом сама перезагружается. Изображения на мониторе нет. При внимательном рассмотрении обнаружил, что отсутствуют 3 элемента возле микросхемы ASM324M. Вырваны с корнем.
В интернете нашел фотографию платы, там стоят два резистора и конденсатор. Может кто знает - как определить номиналы этих деталей?

NF520-A2 se циклический рестарт

Всем привет. Такая проблема с материнкой, при включении видеокарты мать постоянно перезагружается, посткоды доходят до "50" и все с начала. При включении без видео мать стартует без проблем, даже нашел старую PCI карту вга 16 битную, все гуд изображение есть. сам слот в норме. не нашел диффектов. Куда нужно копать? подскажите ... не чего не греется и не воняет :)

GA-78LMT-S2P hw.rev 3.1 циклит при проходении post

GA-78LMT-S2P rev 3.1
AM3+
cpu sempron 145
PWM Hybrid Controller ISL6324a в SVI -(определение из пдф, дабы не агрились понапрасну)
чипсет AMD 760G, AMD SB710

история:
плата была живая и прекрасно работала, до тех пор пока я не перемкнул clr_cmos на включенной плате...
после этого был скрежещущий звук от дросселей шим процессора. плата проработав несколько секунд выключилась. при попытках включения срабатывала защита. оказалось процессор в КЗ. при установке заведомо исправного процессора, плата все равно не работала, демонстрируя залипший reset.

Asrock_fm2a88x_Extreme4+перезагружается

Доброе время суток,

Есть материнская плата Asrock fm2a88x Extreme4+ со следующей проблемой. При загрузке Windows 10 все замечательно но потом примерно через 1 минуту происходит перезагрузка после которой не работают усб порты. Если пере подключить усб устройство то оно начинает работать и потом опять перезагрузка. В системных логах пишет якобы это произошло из-за потери питания. В компьютере так-же имеется внешняя видео карта, решил попробовать запустить без нее. На экране ничего не появляется но по пост карте видно что загрузка идет (бегают пост коды) но потом опять FF и все с начало.

Ленты новостей