Постоянно перезагружается

GA-EP35-DS3 перезагружается на втором экране POST

Проблема на данной плате
Проходит POST определение проца, памяти, винта, как доходит до показа таблички мультимедиа и всякой ереси - плата перезагружается, не показывая второго экрана

Проц C2DE6750
память 2*1Gb DDR2 800 NCP/1Gb DDR2 667 SAMSUNG поочерёдно
кулер бокс
видео PCI S3 во избежание
все светодиоды у мамяти горят (ред и еллоу)

подскажите - что может быть?

Gigabyt ga-ep43-ds3l пост коды c0 (редко) c1 (щаеше всего) и в выключается, после автостартует.

Gigabyte, ga-ep43-ds3l пост коды c0 (редко) c1 (чаще всего) и выключается через несколько секунд, после автостартует.И так пока полностью не лишить питания, напряжение у слотов память мерел 1,8 В. как положено, если у кого был такой случай поделитесь опытом или хотя бы подскажите куда копать... Нашел похожий случай... rom.by/book/Gigabyte_8IPE1000_Rev_3_1_-_POST-kody_00-S0-S1-01_i(в отличие от примера мультик у меня не греется) мулитика к сожалению нет так что не испробовал. Извеняюсь если что не правельно оформил или некоректно высказал.

ASUS P4P800SE: При восстановлении RAID1 выключили питание

Доброго времени!
Кто сталкивался - подскажите.
Мать ASUS P4P800SE в режиме RAID1. Стояла XP. Сбойнул один из дисков. Я подсунул замену (диски идентичные), началось восстановление RAID-массива.
В этот момент дочка выдернула удлинитель из сети.
ПОСЛЕ ЭТОГО:
1. Перезагрузил ПК. Загрузка зависла на Intel (R) Matrix Storage Manager option ROM. Карты массива не появилось.
2. Сбросил BIOS (и перемычкой, и вытаскиванием батарейки) - вечная перезагрузка. Проходит POST, доходит до Intel (R) Matrix Storage Manager option ROM и опять перезагружается.
3. Перепрошил BIOS.

GA-965P-S3 Rev.3.3

На данной MB не работают слоты DDRII (1 и 3). При установке RAM в любой из этих слотов MB постоянно ребутится на POST C1. Какие будут предложения ?

GA-EP35C-DS3R постоянный перезагруз.

Мать GA-EP35C-DS3R по словам пользователя - пропало соединение между сетевой картой и модемом в процессе работы, хотя сетевая карта в диспетчере устройств была без всяких проблем. Он перегрузился и сейчас комп в постоянном перезагрузе. Т.е. включаем, проходит POST без ошибок, появляется второй экран (который после ПОСТа) и в списке оборудования НЕТ сетевого адаптера, хотя пользователь клянется, что раньше он там был. Далее только бы начаться загрузке ОС и тут-же ребут и так по кругу. В БИОСе винты, CD приводы, флэшки определяются корректно.

постоянно перезагружается ASUS P5QL

Принесли плату с выдранными портами USB (беспонятия как так, мож флешка была слишком большая а мож мышка злая очень:)).
Так вот плата постоянно уходит в перезагрузку, только замкнешь контакты PW_ON и сразу через секунду перезагрузка и так до бесконечности (пробовал включать только плату без всякой комплектухи и с отстегнутым разъемом 4-pin, все равно перезагружается).
Мультик сразу поменял на рабочий, безрезультатно.
Напряжение на PW_ON и на RESETе 3.37v
В дежурке нечего не греется.

С такой штукой первый раз сталкиваюсь, даже беспонятия с чего начать.

ASUS P7H55-M/USB3 - оторванный кондер

необязательная предыстория

При установке видеокарты заметил погнутый кондёр. Попытался его поправить – он совсем откинул ноги и остался у меня в руке. Встал вопрос о замене. Маркировка: 5KQ09 270 16v
Я подумал, что это твердотельный конденсатор, но оказалось что это все же электролитический, в цельном алюминиевом корпусе вот такого вида .

Ленты новостей