проблемы с матерями Asus A7V и A7V-E

Здравствуйте!

Объясню по порядку. Решили мы с братишкой купить Socket A мать c разъемами под память типа СДРАМ (т.к. память уже имелась) +камень под эту мать. Нашли по объявлению Asus A7V+Duron 1400 (Applebred). Когда проверяли, продавец сказал, что вообще-то он продает камень, а мать идет впридачу к камню, т.к. она глючит (вроде, не видит винт на 120Гб, с его слов). Короче говоря, он ее при нас завел с этим камнем, но охлаждение для камня он повесил без вентилятора, только радиатор. Ну я без задней мысли, подумал, ладно проверить хватит, сгореть проц не успеет. Я зашел раза 2-3 в биос, посмотрел настройки. Мать определила проц как Атлон 1400. Это нормально, т.к. апплбреды появились гораздо позже. Потом, дома я попытался завести ее. Проверил перемычки - все в норме (авто). Повесил нормальный кулер (Titan) на камень. Завел. Мать завелась, кулер стоит. Воткнул кулер в другой разъем (на маме их 4 штуки) - то же самое. Перепробовал все разъемы для подключения кулеров - ни в одном кулер не завелся. Повесил другой кулер (нонаме) - то же. Вешал оба кулера на другую мать (K8N) - оба работают. Пока я включал/выключал питание на мать, пытаясь завести кулер мать стала заводиться через 3-4 раза. Потом она уже не заводилась ни разу из 20-30 включений. Блок питания, который был у продавца был 300в нонаме. Я пробовал дома два блока питания - один Инвин 300в, второй нонаме 250в. Порядок использования не помню. Ставил вручную шину, коэф., напряжение ядра проца. Результат тот же. Во-первых не пойму почему она у хозяина завелась раза 3-4 подряд, а через полчаса у меня дома завелась раза 2-3, да и то с перебоями. Во-вторых то что не работают кулера, я подозреваю что-то сдохло на матери или близко к тому. Заводили ее у хозяина и у меня не в корпусе, а на столе. Кондеры смотрел - не вздутые. Я в ремонте мамок не силен, поэтому обратился сюда за помощью. Вообщем убрал я эту мать подальше. Спустя недели две мне принесли почти такую же маму A7V-E проверить. Все подсоединил к ней по минимуму чтоб завести, толко камень уже был не Дюрон1400 а АтлонХР 1700+. Мать завелась, кулер на камне стоит, как и на A7V. Подозреваю что эта проблема присуща всей серии A7V, т.к. симптомы одни и те же. Что можете посоветовать в данной ситуации? Спасибо.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

кулера включены параллельно, управление через транзистор B1202,для начала его менять,такой матери под рукой нет, точное расположение указать не могу

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей