полоски на экране монитора

Братцы!Выручайте!У меня вот какая проблема.Есть ПК на мониторе при загрузке ОС появляються горизонтальные белые полоски.Менял монитор,думал что проблема в нем,менял оперативную память и процессор,полоски не изщезли.Думаю что проблемы в материнке т.к. видео на борту.Пожалуйста помогите кто чем может :idea:.Электролиты на материнке целые.:?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

материнка EP-3WTM3 на чипсете ВИА Аполло.А мосфеты - это транзисторы силовые в цепи питания у "процика"????

Выглядят - похоже, но кормят они при этом не процессор, а СМ. Как вычислить, кто есть кто - пройдитесь здесь же поиском по названию матплаты, или хотя бы ознакомьтесь на более ранних страницах с подобными описаниями... наверняка найдете много подходящего. Только, пожалуйста, заранее смиритесь с тем, что ИМЕННО ВАШЕГО случая скорее всего не будет, посему ГОТОВОГО рецепта Вам не пропишут. Ну, для того у Вас мозги и есть... напрягайте.

Например, Lenchik весьма правдоподобную версию выдвинул...
а Ваш ли это случай - только Вы можете определить.

Вообще, почему из Вас все вжнейшие подробности приходится клещами тянуть, как будто все это - сверхсекретная информация ?
Неужели непонятно, что на приеме у доктора краткость не является сестрой таланта ?

У вас прекрасные дети ! Но все, что вы делаете РУКАМИ - никуда, никуда не годится !

geodimetr.сдела так как советовал Lenchik.Получилось.Перепаял электролиты в обвесе СМ и полоски пропали.Спасибо всем большое за участие.:)

Аватар пользователя Baza

такое наблюдалось на i815E при работе встроенного видео и PC66 Micron, которую случайно выставил на 150:)

полоски были уже в БИОСе ,

тоже самое было на днях, когда на i845GV поставил одну нормальную, а вторую битую планку памяти:
в БИОСе всё ОК. , а под виндой полосы на логошке :)

Либо нечему гореть, либо нечем поджечь!

Bazа и как решили проблему в Вашем случае?

Будете смеяться, но не далее как на этой неделе вылечил подобный эффект прошивкой биос: модель, асус A8N-VM CSM, на внешней было бед чексум биос, на внутренней полосы....

У меня такая проблема. Когда играю в какую-небудь игру,например "WoW" поевляются полосы на экране !И через пару сек монитор просто вырубается и все ,иногда может и через пару часов вырубится ,иногда сразу. Менял дрова, снижал частоты в Riva Tuner , снижал графику до минимума, и разрешение экрана с герцами. Не чё не помогает если и помогало то времено,уже незнаю чё делать. Иногда когда поевлялись полосы успевал свернуть игру, в момент когда пытался свернуть "Tab+ Alt" и клавишей "Windows" комп как будто бы завис.И когда начал развисать, начал пикать, потом свернулась игра и была ошибка "ATI" что вроде бы он перезапустил видеокарту потому что она не отвечала на команды драйвера.

Killboy
А конфигурацию Вашего компьютера надо угадать?.. Дайте подумаю, видеокарта - какой-нить Palit из серии ATI 4хx0?

В общем, несите видеокарту в гарантию или ремонт.

Видеокарта ATI Radeon X1600 Pro (RV530)
процессор Mobile AMD Athlon 64, 2200 MHz (11 x 200)
оперативной памети 1 гиг
Windows xp pro sp3
Кстати проверял с другим монитором ,тоже самое .
Мне интересно причина этих полосок и можно ли устранить её без сервиса ?

Цитата:
Видеокарта ATI Radeon X1600 Pro (RV530)

Цитата:
Мне интересно причина этих полосок и можно ли устранить её без сервиса ?

1. Причина - неисправна видеокарта. 2. Нет, нельзя.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей