не работает ABIT KN9S

Здравствуйте, у меня проблема, после аварийного выключения от питания, а может и не из за этого, у меня перестал заводится компьютер. Визуально все работает (лампочки материнки, кручение куллера на процессоре и корпусного) Включается от кнопки Power. Но на мониторе ничего не появляется. БП ставил другой, видекарту ставил другую, без результатов. Вытаскиваю оперативку звуков никаких, правда не факт что я правильно подключил спикер. Пост карты у меня пока нет, может заодно подскажете надежный интернет магазин где я могу ее купить в пределах разумной цены. Замерял ток практически наугад, образование юридеское а работаю сисадмином. фото прикрепляю, фото замеров напряжения процессора не сделал, напряжение на процессоре 01,1 на всех трех "пружинках". И еще: когда я подключаю сетевой кабель в БД на мат плате загорается красная лампочка а когда нажимаю Power еще загорается зеленая. Я на подобном ресурсе в первые, так что заранее прошу прощение за неточности изложения сути! Прошу помощи! Ах да и еще мосты вроде как холодные оба, ну по крайней мере не горячие точно:)

ВложениеРазмер
S7304293.JPG77.87 КБ
S7304294.JPG72.9 КБ
S7304295.JPG78.48 КБ
S7304296.JPG76.63 КБ
S7304297.JPG78.2 КБ
S7304298.JPG79.33 КБ
S7304299.JPG77.76 КБ
S7304300.JPG63.1 КБ
Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Рекомендуется к прочтению по той же теме

Вид мультиметра в фас и в профиль мало кого заинтересует. Аналогично вид фас и в профиль рук автора, шлейфов, воткнутых в плату, видеокарты, памяти, процессора.
Интересует указание напряжений на выводах силовых элементов, проставленные контрастным цветом и нормальным шрифтом на пустой плате (хотя при измерениях процессор должен быть установлен). Фото пустой платы - чтобы автор не перетрудился:D. Если будете использовать это фото, то не забывайте, что движок сайта автоматически масштабирует загружаемые картинки в случае превышения 800x600. Т.е. можно заархивировать картинку или выложить на другом ресурсе и привести в теме ссылку.



По имеющимся картинкам можно сказать, что не работает импульсный преобразователь, который расположен вдоль PCI-Ex16.

Аватар пользователя Amirbek

поставь тестер на 20v ..........если просто здох после отключении питания то скорее всего здох BIOS

на двадцать уже ставил просто передний ноль пропадает

Amirbek писал(-а):
поставь тестер на 20v ..........если просто здох после отключении питания то скорее всего здох BIOS
Аффтар - сварщик 6-го разряда

сброс Биоса сдесь не поможет?

Аватар пользователя Amirbek

попробуй

Amirbek писал(-а):
попробуй
Идиотизм:).

Аватар пользователя Amirbek

MACO , mojno normalno po teme pisat a ne zanimatsya .....

Если кто-то не умеет читать, то это его проблемы. Я даже не упоминаю об умении оценивать результаты измерений:D.

Посткарта скорее всего покажет "по нулям" или "----". Купить ее можно, а какую и где: rom.by/forum/Vybor_oborudovanija_dlja_diagnostiki_i_remonta


А теперь попробуйте разобрать компьютер и вытащить материнскую плату на стол. Снимите с нее все включая процессор. Затем поставите процессор в обратно в гнездо (защелкивать кулер не обязательно). Память и видеокарту тоже не вставляйте. Используйте только спикер - он заменит вам на первое время посткарту. Проверяйте не только напряжение, но и нагрев всех деталей (пальцем). Аккуратно поприжимайте радиаторы на чипсете и на процессоре. Если у вас есть возможность, прошейте биос.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей