мать MSI K8MM-V AGP видио тухнет в винде

Есть несколько таких плат, встроенное видео работает все ок, а с агп вот такая хрень. Может партия такая была и че может не распаяно? Или все же поломка типовая? Даже не знаю что и проверять то

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Рекомендуется к прочтению по той же теме

Аватар пользователя R_Soft

Привет!

KPECT писал(-а):
Есть несколько таких плат, встроенное видео работает все ок, а с агп вот такая хрень. Может партия такая была и че может не распаяно? Или все же поломка типовая? Даже не знаю что и проверять то

Проверьте forum.rom.by/topic3023.html а затем forum.rom.by/topic14748.html , после чего ГРАМОТНО задаём вопрос.

С уважением, Владимир.

Партизан подпольной луны aka (R)soft

Аватар пользователя KPECT

Поиск не помог. Пишу граммотноlol
Имеются материнские платы MSI K8MM-V (MS-7142 ver:1). У всех одна и таже неиспрваность c AGP слотом, вообщем до загрузки виндуса все с изображением нормально, потом оно проподает и не появляется (в момент установки виндой драйвера). В безопасном режиме не пропадает. Со встроеным видиком таких проблем нет. Прошивание биоса самой последней версией - не помогло.

Аватар пользователя Root

сказано ведь - минимум проверить напряжения на AGP-разъеме. Его распиновка находится легко через поисковик Гугль или через прикрепленные темы. Потом посмотреть напряжения на самой видеокарте...
Кстати, что за видеокарты проверялись? разные или одинаковые? если одинаковые, то вполне возможно, что проблема и не в матери...
БП какой стоит? Возможен вариант, что его банально не хватает...
Поймите - никто не может Вам помочь, кроме Вас самих. Советы и подсказки давать постараемся, но остальное от нас не зависит...

Аццкий ромбовод {:€
Я пока не волшебник - я только учусь! :-P

Аватар пользователя R_Soft

Привет!

KPECT писал(-а):
Поиск не помог. Пишу граммотноlol
....

Заметно, что грамотно... второе предупреждение!!!

С уважением, Владимир.

Партизан подпольной луны aka (R)soft

Аватар пользователя Set

Было такое не помню на какой мамке, но помню что у неё конды около агп пухлые были. Ну эт так, наводочка.

Аватар пользователя KPECT

Спасибо попробую махнуть но думаю врятли у всех матерей кондюки высохли матери ведь не старые
Щас даже виндовс ни ставится синий экран смерти и все, память 100% живая и все остальное тоже. Попытаюсь millenium поставить
Напруги на агп все в норме, мерял на кондерах видухи стоящие близко к слоту

Аватар пользователя Cizar2006

меняй кондюки у меня на Soltek SL-85DRVV4-C такая бяка была.:(

Ни один человек не может стать более чужим, чем тот кого ты в прошлом любил.

У меня такая же проблема была, биос перешей и все ОК будет!

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей