intel D915gav/D915pgn

Ребетя! Поднаправте! Где еще копать? Материнка intel D915gav/D915pgn, мультик LPC47M182-NW,при подачи напряжения 220 в на БП, идет автостарт МБ, при этом пост FF, PWR-on - 3.3v, res- 3,3, PCI- 16pin-5v, 15pin-3.32v, vcore-1.3v, КЗ по USB - нет,полевички все проверенны,,батарейка - 3,2v, северник и южник теплые при автостарте, при нажатие на pwr-on МБ уходит в дежурный режим(нагрева нет), bios - шил.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Посмотрите правельно ли выставлены джамперы.
Биос точно правильный зашили?
С каким процессором запускаете, лучше спецификацию укажите.

перемычки стоят правильно, проц intel celeron D346 sl7ty, 3.06 ghz/256/533/04A. Биос с сайта производителя, а так же на rom.by. Есть перемычка intruder что значит не знаю.

Выявил еще одну вещь, выпаял микросхему биоса, включил без нее, вентилятор закрутился пост ff, такого недолжно же быть?

EAD_2004 писал(-а):
выпаял микросхему биоса, включил без нее, вентилятор закрутился пост ff, такого недолжно же быть?
Аффтар жжот

померьте какое напряжение на контактах Power On и Reset.Они там куда вы кнопочки подсоединяете Power и Reset.
Ну и выложите напряжения севера, юга, сколько на проц.

Вчера узнал как мать 'полетела'', изначально при работе система тормозила, потом решили поменять процессор вроде как грешили на него, поменяли на intel core 2 duo, после чего мать перестала грузиться на биоса, ни чего. Наруги на PowerON - 3.32v,reset - 3.33v,Vcore - 1.34v, Память терминации присутствует-1,31v, питалово - 2,63v, позже выложу фото с замерами.

Обещенное изображение. еще два факта после перешивы биоса, перестал автозапуск (BIOS шился через программатор Sterh ну или что то в этом роде) и на пост карте (китайского производства, заказанное через ю-тюбик) постоянно горит CLK, хотя на работе такая же мать, CLK загориться на время и погаснет, конечно есть такой режим работы у матерей, вопрос то в том, что платы одинаковые, а разные сигналы.

ВложениеРазмер
DSCF7574-pered.JPG 139.74 КБ

Неужели ни кто не может ничего подсказать?

Аватар пользователя lezyo

А после автостарта материнка работает нормально? эсли да то в биосе есть функция автостарта и при обнулении биоса в некоторых матерях она устанавливаеться во включеное положение ;просто нужно выключить и вего то делов.

я же говорю, при подачи 220 на БП, автостарт матери, при этом нет ни контрольного писка, ни биоса, ни какой инфы на мониторе.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей