asus P4P800-X

Господа, полагаю многие уже сталкивались с подобной мамкой. Подскажите с чего начать.
Симптомы такие: без памяти плата пищит -- 1 длинный - 2 коротких, если память поставить - не пищит, но и не запускается.
ЮМ внешне целый и холодный, на памяти согласно картинке PIT_DDR 2.7В и 1.4В вместо 2.5 и 1.3 соответственно, а вместо 0.3В на p52 (Bank Select Address ?) присутствует 1.36В. Q28-Q29 (APM2054) внешне целые, тестером накоротко не звонятся. Кто ими управляет, куда встать осциллографом?

заранее спасибо.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Root, извени, а у тебя нет крупной фотки этой матери , чегото сомнения берут, может посдувал какие детальки пока транзисторы перепаивал.

Аватар пользователя Root

alexkor25, фотки нету. если нужны номиналы спрашивайте - могу пока что глянуть, т.к. этих трупов пачка:)

Аццкий ромбовод {:€
Я пока не волшебник - я только учусь! :-P

Вместо АРМ-ок поставил CEB603AL 2шт,CEB603OL, 32N03,P45N02LD.
По идее нормально ?
Меня интересует есть ли резистор R526 рядом c затвором Q7?

Аватар пользователя Root

Цитата:
Меня интересует есть ли резистор R526 рядом c затвором Q7?

нету и быть его там не должно.
Замена вроде нормальная...

Аццкий ромбовод {:€
Я пока не волшебник - я только учусь! :-P

Проработала мамка с замененными APM2054 полгода и принесли снова. По POST-карте d0, признаков жизни никаких, замененные IRFR024 около AGP греются, южник холодный вообще.
Южник труп или питание не доходит?

Аватар пользователя dizzy

f_petrovich писал(-а):
Проработала мамка с замененными APM2054 полгода и принесли снова. По POST-карте d0, признаков жизни никаких, замененные IRFR024 около AGP греются, южник холодный вообще.
Южник труп или питание не доходит?
Да, мать при подаче питания пытается стартовать сразу, в дежурку не переходит...

Дело не в южнике, перечитайте эту ветку:
forum.rom.by/viewtopic.php?t=13317
пока проблему АСУСов D0 D4 не победили...

P4C800-E ver2.0 встает на коде d0.Напряж. в норме,ничего не перегревается.От безысходности вытащил Pm49FL004T и всунул
такую же,снятую с какой-то мамы.С0-С1-С0-С1-01-03??-07-останов.
Что быэто значило?(Не 07),мать выходит-живая,а слетел BIOS?Pm49 скорее всего от P4P800-SE или Р4Т-Е(с RIMM)-не знаю точно.Зашить новый пока не придумал на чем.

Аватар пользователя dizzy

IIK писал(-а):
P4C800-E ver2.0 встает на коде d0.Напряж. в норме,ничего не перегревается.От безысходности вытащил Pm49FL004T и всунул
такую же,снятую с какой-то мамы.С0-С1-С0-С1-01-03??-07-останов.
Что быэто значило?(Не 07),мать выходит-живая,а слетел BIOS?Pm49 скорее всего от P4P800-SE или Р4Т-Е(с RIMM)-не знаю точно.Зашить новый пока не придумал на чем.

Х.З. что это значит.
Приведу пример
P4P800 SE2 - Ступор в D4.
Беру точно такуюже мать, исправно работающую с такимже БИОСом.
Перенставляю БИОС на нерабочую - результат тот же D0-D4 и ступор...
Так что версию неисправности БИОСа в моем случает отпадает.

Аватар пользователя Root

Цитата:
Что быэто значило?(Не 07),мать выходит-живая,а слетел BIOS?

не факт, у АСУСа достаточно специфическая схемотехника, так что чужие БИОСы у него могут криво работать, так и напротив - его БИОСы на других матерях могут виснуть на тех же D0/C1, а не на следующих стадиях.
Поэтому логично начать с перешивки БИОСа, а потом уже смотреть мультик, мосты и пр.

Аццкий ромбовод {:€
Я пока не волшебник - я только учусь! :-P

доброй ночи. Вожусь тут с аналогичной платой Asus P4P800-X (rev. 1.00), опыта мало, имею тестер и пост карту, почитал немного тем у вас.
Опишу ситуацию, однажды перестала нормально запускаться Asus P4P800-X. Принес пост карту - поставил - показало С0, все кулера крутятся как обычно, но динамик молчит и монитор в дежурном режиме стоит (видеокарту проверял - рабочая). Смотрел с тестером транзисторы между оперой и батарейкой БИОСа -
Q35 : G-4,47v / D - 3,20v / S - 2,90v ,
Q34: G-4,18v / D - 2,90v / S - 2,60v ,
на Q7: G-11,61v / D - 3,20v / S - 3,22v


CPU на матери стоял Pentium 3.0Ghz /1mB/800mHz - всегда очень грелся, даже радиаторы с медным сердечником не особо спасали - вырубался пару раз.
Возле проца-
Q32 : G-2,50v / D - 11,47v / S - 1,30v
Q21 : G-2,49v / D - 11,46v / S - 1,29v
Далее замерял:
Q22 : G- -0,46v / D - 1,30v / S - -0,00v (на G и S минусовой потенциал)
Q23 : G- -0,46v / D - 1,29v / S - -0,00v (на G и S минусовой потенциал)

Q25 : G- -0,47v / D - 1,30v / S - -0,00v (на G и S минусовой потенциал)
Q26 : G- -0,46v / D - 1,29v / S - -0,00v (на G и S минусовой потенциал)

Q24 : G-2,47v / D - 11,45v / S - 1,28v
Q33 : G-2,46v / D - 11,45v / S - 1,28v

На конденсаторах CE80,CE81,CE82,CE83 - по 11,47v, - но они не вздуты, но они отличаются от других - производителем - может кто то раньше менял, но пайка вроде заводская.
Подскажите пожалуйста кто сталкивался с таким делом.

ВложениеРазмер
img_20141021_020805.jpg 71.62 КБ
img_20141021_020852.jpg 80.39 КБ

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей