Желаю поправить следующие проблемы с EPoX 8KDA3J:

1. Мать завышает напряжение. При выставленных 1,5В, по показаниям программ мониторинга - 1,6В-1,65В.

Проц зверски греется. С помощью RMClock снижаю Vcore до получения номинала(по показаниям мониторинга). Комп работает стабильно(даже при разгоне на 10%).

Хочу узнать, можно ли модифицировать биос(мать не хочу), чтобы снизить Vcore.

Кстати, вроде как со временем(уже 9-10 месяцев использую плату) Vcore "подросло". И температура тоже. Сейчас при загрузке компа не редкость наблюдать показания - 1,67В. И даже 1,7В.

Или это мнительность моя ?

2. К имеющимся двум односторонним планкам памяти по 256Mb докупил еще одну - 512Mb.

Врозь работают без понижающего делителя.

Вместе заводятся на 166MHz(и то нестабильны).

Если оставляю один старый модуль и новый, то заводятся также с понижающим делителем. Тем не менее асинхронным разгоном достигаю частоты 230MHz. Тестирую memtest86+. Ошибок нет. В такой комбинации комп работает абсолютно стабильно.

Есть мысли, как заставить мать не устанавливать понижающий делитель(не люблю асинхронный разгон).

Спасибо.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

осмотри может кондёры на материнке и проверь что у тебя с блоком питания. Было нечто похожее - полностью вылечилось заменой и того и другого (;

Привет!!!
Во первых, напругу надо измерять цифровым проверенным
вольтметром, на плате у мощных транзисторов .
Во вторых, измерить напряжение на ненагруженном разъёме
питания для НДД СД и проч. от блока питания
На эпоксах менять напряжение процессора, у меня EP-8KTM3,
только перемычками на плате, или подпаивать шлейф с
переключателями к сокету.
Пиши, будем думать.
РС
переходы таймингов памяти от частоты зашиты в контроллер и
оптимизированы---- надо думать, что лучше???.
Михаил.

Это проблема всех этих плат. У меня такая же и такая же проблема с Vcore. Ещё слышал много отзывов людей с этой же серией 8KDA и такой же проблемой.
Я считаю что на самом деле там ничего не завышается, просто датчики работают неправильно. Такой вывод сделал по след. причинам:


1) Проц имхо греется не более чем должен.
2) Зашивал старый биос, где можно явно указать напряжение Vcore. По датчикам получается всегда на 0.1 больше чем указываешь.
3) У меня неплохой БП - FSP, датчики платы показывали напряжение +12 как +10.80. Я померял цифровым тестером, там ровно +12.

Так что не думаю что это проблема. Точнее проблема, но не такая серьёзная - всего то ошибки датчиков. Если соберётесь этой проблемой заниматься - меряйте напряжение только внешними приборами.

Обновите биос с офсайта, почитайте ветку форума по этим платам на overclockers.ru:) Старая проблемма..

Обновление биоса не помогает, с самым новым всё такое же, а во всех форумах пишут примерно то же что и я написал - неправильно работают датчики. Например датчика чипа на плате вообще нет, но есть тот который измеряет температуру внутри корпуса, эту температуру ошибочно и принимают за температуру чипсета. И с напряжением +12 такая же ситуация, у некоторых и по 9 вольт пишет.
Одно точно - при +12 равном +9 компьютер бы не запустился, а при Vcore +1.75 процессор бы дал гари. Поэтому расслабьтесь и не обращайте на датчики внимания. Во всё остальном плата работает неплохо.

Да тут кроме обновления биоса ничего и не поможет. Можно в суппорт эпокса накатать, но я пробовал ещё с 8RDA3+.. Морозятся...:(

У меня була такая проблема с датчиками это они все врут! я проверял цифрой! Они все врут!

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей