WinFast NF4K8AC (K8CK804A05-6LRS-1.0) не включается отсутствует Q41 (Решено)

Разгребая завалы обнаружил не паханую материнку WinFast NF4K8AC (K8CK804A05-6LRS-1.0). Пробовал завести - не включается. При осмотре обнаружен отсутствующий элемент Q41. Находится в районе NF4, SATA2 и primary IDE. Подскажите номинал.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Материнская плата K8CK804A05-6LRS-1.0 WIN FAST (гараж)

1. До вкл. ПК пост-карта показывает дежурное напряжение, сразу греться транзистор ? 7ЕСОН кратковременно дёргаеться кулер. Выпаивал транзистор (материнка завелась и неболее…), проверял такой же выпаянный с этой платы транзистор, показания тестера одинаковы. Заново запаял заведомо поменяв местами транзисторы…тоже самое - греется даже если не вкл. материнку (шнур блока питания подключён в сеть).
2. При вкл. ПК без транзистора пост-карта показывает все контрольные напряжения без кодов…
3. Вентилятор процессора работает


4. Динамик молчит
5. Видео нет
6. Процессор холодный
7. ЮМ греться до 50-60 С.
8. Детали на плате холодные
9. При касании руками в области боса… - МП вкл. и выкл….МП гнул тишина. Все обследовал визуально, явных повреждений нет…
10. Питание выкл. Принудительно.

Спасибо за консультейшин. Удачи ВАМ.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей