Проблемный холодный старт

В общем, это продолжение истории о том, как компьютер плохо стартует на холодную.
До этого была материнка ECS A939 NF3 (на сколько помню). Проблема была в том, что после ресета запускалась через раз. Вылечил её путём замены части емкостей, установкой дополнительных в свободные посадочные места и увеличением в несколько раз ёмкости питальника ЮМ. Так же были на всякий пожарный поставлены шунты из КМ-ок. Всё это я проделал уже после приобретения новой платы, ASRock A770DE+. Теперь она приподносит мне почти тот же геморой. Только старт отсутствует после включения в сеть. На reset реагирует, клавиатурой моргает, CD-ROM дёргает. Монитор не включается. Можно много раз жать ресет, но старта не будет. Приходится выключать и включать снова. На PCI ещё не смотрел сигнал, как-то не созрел для занятия вплотную новой техникой.
После загрузки работает сутками без сбоев. Ну прямо как старая плата.
Я вот что думаю... Либо мне так не везёт, либо... такое может быть из-за БП?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя DarkProg

Цитата:
такое может быть из-за БП?

Да.

И твоя голова всегда в ответе за то куда сядет твой зад...

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей