Проблема "Not enought space to copy PCI option rom [00:08:01]"

Здравствуйте!

Помогите разобраться что это и как это лечится?

Пришла материнка ASUS m2n с процем AMD Athlon 64 x2 4200+

при подаче стендбая горит лампочка, при попытке включить тишина

был обнаружен нагрев звуковой микрухи - сдул, стала запускать блок питания но не стартует, сдул сетевуху - материнка пошла работать!
всё хорошо и замечательно, сейчас в неё вставлена sb live! 5.1 сетевуха 8139 и pcie 16x GeForce8600

собран рейд из 3 винтов по 250 .

всё работает но вот эта надпись не пропадает что бы я не делал...обновил биос, повынимал всё....игрался с настройками в биосе - всёравно какого-то места её не хватает:)

Как быть? не обращать внимания и отдавать ?

скриншот

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя savely

Ну, для начала выясните, кто у Вас [00:08:01] (т.е. bus = 0, dev = 08, func = 01)?

А кому счас легко...

А где и как это выяснить? в какой программке посмотреть?

О! кажется нашел в диспетчере задач просто - это второй встроенный сата контроллер на два канала

NVIDIA nForce Serial ATA Controller
PCI\VEN_10DE&DEV_03F6&SUBSYS_82341043&REV_A2

PCI шина 0 устройство 8 функция 1

на этом контроллере висит один винт из RAID массива (3-й) и 4-й винт просто сигейт 500-ка( его изначально и небыло...)

Аватар пользователя savely

BIOS Jmicron'а (PATA-контроллера) попробуйте запретить. И поддержку USB Legacy.

А кому счас легко...


Ну тут вродебы нету jmicron контроллера....единственный ИДЕшный разьём идёт из чипсета вродебы....

кроме основного биоса дополнительно вылазиет только nVidia RAID tool ...собственно на рейд массиве и стоит система и грузится и работает...

IDE ATA/ATAPI контроллеры
(Стандартные IDE ATA/ATAPI контроллеры)
PCI-шина 0, устройство 6, функция 0

PCI\VEN_10DE&DEV_03EC&SUBSYS_82341043&REV_A2

он двухканальный и второй канал просто не разведен на плате...

Плата ASUS m2n-mx чипсет MCP61

LPCIO IT8712

Кстати по поводу мультика....чисто теоретический вопрос - в биосе есть раздел SMARTFAN SPEED который типа должен скорость вентиля процессорного крутить от температуры
но по факту вентилятор маслает на максималке...и speedfan тоже никак не может повлиять на вентилятор процессора а там будет стоять огроменный почти пассивный куллер SPIRE THERMAX ECLIPSE2 на 10 тепловых трубок....соответственно в 99% случаев вентилятор вообще не нужен

Суть вопроса - если взять ногу 8 FAN_CTL1 и привести на какой-нить полевик через резюк в килоом и затвор транзюка на исток 100 килоомами ну и ШИМить землю питания вентилятора - это может сработать? или там в биосе нужно чтото править чтоб правильно конфигурировал этого зверя?

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей