P4VXASD2+пищит, что нет видео

По сигналам BIOSа 8 коротких определяем, что нет видео. Питание настраивает под видео карту(стоит универсальный AGP). Ставил видюху на PCI , та же история. Шо такэ???? ?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Было, ключик 6035AL около АГП меняй

и еще точ такая же мать, стартует 2 раза shock
симптомы: включаем, пост добежал до D3 и пискнет 1 раз, потом молчит несколько сек, потом бежит дальше, стартует (снова писк!) и поперла винду грузить... как это?

I8086/87-640Kb-CGA-10Mb-5.25

Andrey писал(-а):
Было, ключик 6035AL около АГП меняй

Каким образом ключ может влиять на PCIную видеоплату?

Аватар пользователя dizzy

Andrey писал(-а):

и еще точ такая же мать, стартует 2 раза shock
симптомы: включаем, пост добежал до D3 и пискнет 1 раз, потом молчит несколько сек, потом бежит дальше, стартует (снова писк!) и поперла винду грузить... как это?
Есть такая же материнка, тоже "СТАРТУЕТ 2 РАЗА".
Я думаю, что это из-за того, что на ней реализовано SDRAM и DDR .

ага, а раньше то было все ок

I8086/87-640Kb-CGA-10Mb-5.25

Аватар пользователя dizzy

Что с моей раньше было не знаю, так как купил Б\У...

после перепрошивки биоса и сброса cmos сначала запустилась с pci картой, потом удачный результат получился с agp, сейчас стоит тестится так, шо тема закрыта :)

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей