P4PE пищит сиреной без проца.

Значит всем доброго времени суток. Принесли материнку она не стартовала, после вставления пост карты обнаружился пост C0 ... я решил что это память .. как обычно бывает с подобным постом ... но оказался отвал бсокета ... прогрел и всек заработало .. только не на долго .. на следующий день человек принес уже полностью висящую в 00 мамку ... катушки около проца греются сильно .. при вставленном проце .. и конденцаторы возле проца тоже горяченные ... на памяти питание нормальное , мосты по питанию тоже в порядке ... на PCI 15 - 3,37в ... я так понимаю это ресет ... самое странное для меня то что как только запускаешь мамку без проца начинается сирена ... а с процом все тихо .. процессоры пробовал различные .. 1,5 пень , 1,7 целер , 2,0 целер , короце штук пять попробовал пока спикер включил ... потом то же самое со всеми и с включенным спикером для проверки подкидывал ... в результати в процом глухо как в танке .. только два ноля на посткарточке .. без проца никаких греющихся элементов не обнаруживается .. только воет без перерыва сиреной .. что это может быть? куда можно обратить свой взор???


Перенес в Песочницу.
maco

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя Alex_cadet aka GM

Может недопай сокета?

про недопай я первым образом подумал .. ан нет ... я уже просто не знаю куда и копать ... ведь проработал он как говорят часа 3-4 после прогрева сокета .. и потом еще и греться сильно катушки с конденцаторами начали .. уж с этим я ни разу не сталкивался .. и как оно лечится и откуда появляется понятия не имею ((((( хотелось бы хотябы теоритически узнать в какую сторону копать .. ну а уж если практические советы будут ))))) буду крайне благодарен ..

хорошо бы знать не все, а только то, что нужно...

Аватар пользователя Alex_cadet aka GM

Проверь питание.. Замени БП... Проверь на наличии правильной прошивки... Попробуй перешить... Мало ли что делал хозяин с компом.. А лучше допытаться у клиента после чего так стало..

После чего стало так могу сказать .. просто работал в ворде .. и вдруг синий экран смерти .. и перезагрузка ... т.е. ничем серьезным не нагружался .. биос перешивал .. только по моему при наличии таких сопутствующих эффектов это без смысленная трата времени .. хотя в всетаки перешил .. эффекта ноль .. БП как процы менялось не один раз ... FSP , Gembird , termaltake .. все ему по барабану (((((((

хорошо бы знать не все, а только то, что нужно...

Аватар пользователя Alex_cadet aka GM

А напряжение на проц проверял?

где его замерить? я не в курсях точного местонахождения точки замера .. :( то что проц греется это я точно знаю ... и потом еще по замеру напряжения на проце ... должен стоять проц в этот момент или же можно без него обойтись?

хорошо бы знать не все, а только то, что нужно...

Аватар пользователя Alex_cadet aka GM

Цитата:
где его замерить? я не в курсях точного местонахождения точки замера ..

действительно... где? платы под рукой нет - сказать точно где, не могу...
но вообще почитай вики - принципы у плат общие ..

ЗЫ. wiki.rom.by/index.php/%D0%9A%D0%B0%D1%82%D0%B5%D0%B3%D0%BE%D1%80%D0%B8%D1%...

Аватар пользователя Alex_cadet aka GM

Цитата:
должен стоять проц в этот момент или же можно без него обойтись?

обязательно - иначе не будет формироваться питание..:)

Roman4o писал(-а):
на PCI 15 - 3,37в ... я так понимаю это ресет
Это неактивный Reset#. Ничего страшного.

Roman4o писал(-а):
где его замерить?
Два дросселя на кольцах - выходные дроссели преобразователя питания процессора.
Напряжение питания процессора измеряется между выводом одного из этих дросселей (тот вывод, который ближе к сокету) и землей. При указании напряжения питания процессора желательно указывать sSpec процессора.

Было бы неплохо огласить числовые значения по выходным напряжениям всех остальных стабилизаторов (с указанием маркировки) на матплате.

Аватар пользователя murmi

Была похожая проблема но с другой платой (сокет несквозной). Снял крышку сокета, думал там после прогрева проблема - всё ОК. Снял сокет с платы, обнаружил 3 матовых площадки - окислились. Залудил, поставил сокет и всё ОК. Месяца 3 работает - возврата нет. До этого осматривал, пропаивал, перешивал и производил другие гнусности - результата небыло. Решил отправить на разбор, а на следующий день сокет понадобился. Тут всё и всплыло, не думал что такое могёт быть.

Везение есть, а знания накопим =)
Начинающий копатель

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей